Jump to content

Problem z ładowaniem-krok po kroku.


Recommended Posts

@Monter - niekoniecznie

wg serwisówki dla st1100 dla roczników do '95 (taka jak moja) prawidłowe napięcie ładowania to 12,6V (dziwne) - 15,0V przy 5tys. obr. i co również dla mnie dziwne bez obciążenia (wyłączone światła) - wg tego u mnie wszystko jest OK

dla roczników powyżej '95 (zewnętrzny alternator typu "samochodowego") serwisówka przyjmuje 14,2-14,8 i tu odwrotnie bo z włączonymi światłami

w przeszłości spotkałem się z tym, że suzuki w niektórych modelach przewiduje ciut wyższą górną granicę - losowo sprawdziłem GS500 i tam w serwisówce jako norma przyjmuje się napięcie ładowania w przedziale 13,5-15,5V przy 5tys. obr. z włączonymi światłami

tak więc w sumie temat można uznać za nieaktualny :D

przy okazji sprawdzę jeszcze ładowanie z użyciem akumulatora motocyklowego (obecnie mam zainstalowany niewielki samochodowy i możliwe, że będąc dobrze naładowanym to on powoduje, że wskazania są o te 0,3V wyższe niż miałem kiedyś)

Zestaw naprawczy zacisku hamulcowego Brembo BMW R850 R1100 K1200 K100 K1 K1100

https://allegro.pl/oferta/zestaw-naprawczy-zacisku-brembo-przod-bmw-r-1100-850-k-1200-gs-r-rs-s-rt-lt-14830948090

Link to comment
Share on other sites

wysyłaj maila - zapewne jest Ci znany

co do tematu ładowania - zero konkretów z Twojej strony

skąd wziąłeś ta wartość 140W?

i tak - chodzi o st1100 z wózkiem zasilaną lpg. tymczasowo aku z matiza - z tego co pamiętam to 35Ah

Edited by konrad1f

Zestaw naprawczy zacisku hamulcowego Brembo BMW R850 R1100 K1200 K100 K1 K1100

https://allegro.pl/oferta/zestaw-naprawczy-zacisku-brembo-przod-bmw-r-1100-850-k-1200-gs-r-rs-s-rt-lt-14830948090

Link to comment
Share on other sites

Tak, pamiętam, że niektóre motongi miały górną granicę powyżej 15V tylko kwestia tego, jest taka, że akumulatory 12V kwasówki nie tolerują takiego napięcia i mocno się grzeją co je wykańcza.

Popatrz z kolei na parametry aku i maksymalne napięcie ładowania.

 

 

TT

lewa noga: http://forum.motocyk...__1#entry782383
prawa noga: http://forum.motocyk...__fromsearch__1
...i tak wszyscy umrzemy...

Link to comment
Share on other sites

Takie oszczędności się zemszczą, kwestia czasu. Sorry że bez konkretów ale tutaj nie da się dawać konstruktywnych rad.

nie rozumiem podjeścia - a może rozumiem (tak jak i Jonaszko) ... tyle, że lepiej chyba nic nie pisać skoro się tych konstruktywnych rad nie ma - Limo nie traktuj tego ofensywnie ;)

 

motocykl zasadniczo od początku "stworzenia" jest eksperymentem i swoje już kosztował, jest sporo "patentów" i w przyszłości patentów będzie pewnie jeszcze więcej. "patenty" kosztowały i w przyszłości będą kosztowały czas i pieniądze a może i bezpieczeństwo (i z tym się liczę) tak więc "zarzut" o oszczędnościach (czy wręcz chciwośći :D) jest totalnie z dupy.

 

na plus "dyskusji" uważam to, że zajrzałem do serwisówek (różnych motocykli) i potwierdziłem, że z napięciem ładowania nie jest źle (i w zasadzie nie ma musu aby coś z tym robić) oraz to, że można rozwinąć temat odporności różnych akumulatorów na wyższe niż nominał napięcie ładowania

i w związku z tym pytanie - wyżej @Adam i @Monter stwierdziliście, że akumulatory kwasowe (zwykłe, klasyczne, obsługowe) są mniej odporne na wyższe napięcia ładowania - jak to wygląda w przypadku akumulatorów żelowych, agm, li-ion? które i w jakim stopniu sa odporne?

 

wracając do układu ładowania, eksperymentowania i pierwszego pytania - czy ktoś jest w stanie mi powiedzieć czy dioda wrzucona w szereg da radę obniżyć ładowanie o te ok. 0,7V? czym ewentualnie grozi takie podpięcie? jestem świadomy, że pewnie będzie trzeba użyc diody ok. 100Amp i w detalu to nie są tanie rzeczy :D

 

 

jeśli czyjaś wiedza z zakresu elektroniki ogranicza się do informacji z serwisówki typu - zmierz napięcie ładowania, jeśli jest za niskie/za wysokie-wymień regulator (albo kup nowy motocykl) to na prawdę dziękuję za dyskusję ;)

Zestaw naprawczy zacisku hamulcowego Brembo BMW R850 R1100 K1200 K100 K1 K1100

https://allegro.pl/oferta/zestaw-naprawczy-zacisku-brembo-przod-bmw-r-1100-850-k-1200-gs-r-rs-s-rt-lt-14830948090

Link to comment
Share on other sites

Ile masz przewodów przy regulatorze?

Ja u siebie mam 6. 3 od statora 1 plus 1 minus i jeden przewód regulacyjny. Jest podpięty do stacyjki, jego zadanie mierzyć spadki napięcia w instalacji. Ja miałem uszkodzony ten przewód i ładowanie cały czas było 15,2v.

Swoją drogą kupiłem najtańszy akumulator jaki był, jeździłem tak 2 lata i tylko co 2 miesiące dolewałem wody bo wyparowała.

Na zimę siedział w moto nie ładowany i działa do tej pory

Link to comment
Share on other sites

tyle, że lepiej chyba nic nie pisać skoro się tych konstruktywnych rad nie ma - Limo nie traktuj tego ofensywnie ;)

 

 

Dlatego napisałem że konstruktywnych rad nie ma bo nie może być. Wiem, mogłem nie zabierać głosu ale chyba chciałem po prostu rozwiać wątpliwości. Musisz być pionierem ;)

Why... So... Serious

 

Link to comment
Share on other sites

Ile masz przewodów przy regulatorze?

Ja u siebie mam 6. 3 od statora 1 plus 1 minus i jeden przewód regulacyjny. Jest podpięty do stacyjki, jego zadanie mierzyć spadki napięcia w instalacji. Ja miałem uszkodzony ten przewód i ładowanie cały czas było 15,2v.

Swoją drogą kupiłem najtańszy akumulator jaki był, jeździłem tak 2 lata i tylko co 2 miesiące dolewałem wody bo wyparowała.

Na zimę siedział w moto nie ładowany i działa do tej pory

 

i muszę głowę posypać popiołem ;)

chcąc sprawdzić ładowanie na akumulatorze motocyklowym (przepinając) zauważyłem, że dodatkowy przewód masowy, który kiedyś podpiąłem bezpośrednio z regulatora do bieguna minusowego akumulatora jest lekko "wyświechtany" - ponowne pewne podpięcie przewodu spowodowało, że ładowanie generalnie spadło poniżej 15V czasem tylko sięgając wartości 15,2V (różne konfiguracje, ze światłami/drogowymi/stopem, bez, przy różnych obrotach)

Zestaw naprawczy zacisku hamulcowego Brembo BMW R850 R1100 K1200 K100 K1 K1100

https://allegro.pl/oferta/zestaw-naprawczy-zacisku-brembo-przod-bmw-r-1100-850-k-1200-gs-r-rs-s-rt-lt-14830948090

Link to comment
Share on other sites

 

i muszę głowę posypać popiołem ;)

chcąc sprawdzić ładowanie na akumulatorze motocyklowym (przepinając) zauważyłem, że dodatkowy przewód masowy, który kiedyś podpiąłem bezpośrednio z regulatora do bieguna minusowego akumulatora jest lekko "wyświechtany" - ponowne pewne podpięcie przewodu spowodowało, że ładowanie generalnie spadło poniżej 15V czasem tylko sięgając wartości 15,2V (różne konfiguracje, ze światłami/drogowymi/stopem, bez, przy różnych obrotach)

Teraz to na kolanach do Częstochowy albo Torunia :biggrin:

lewa noga: http://forum.motocyk...__1#entry782383
prawa noga: http://forum.motocyk...__fromsearch__1
...i tak wszyscy umrzemy...

Link to comment
Share on other sites

  • 3 months later...


Siema. W mojej Cagivie Frecci nie mam ładowania na włączonych  światłach.  Bez obciążenia 14,6V ale dopiero przy 3000obr/min. Na pozycjach okolo 14,2V tez dopiero przy 3000obr/min. Na światłach 12,6V i to tez dopiero przy 3000obr/min. (To są  wszystkie pomiary  mierzone na akumulatorze) Maksymalne napiecie jakie udalo mi sie zmierzyć to na wyjściu z regulatora i bylo to 14,9V przy 3000obr/min. Mierzyłem również czy miedzy fazami a masa na stojanie nie ma zwarcia , nie ma, jest wszystko ok. Jedynie co mnie zmartwilo to napiecie miedzyfazowe ktore wykazalo mi zaledwie maksymalnie 18V prądu zmiennego. Co obstawiacie zaczac od regulatora czy stojana a może  jeszcze cos innego?

Link to comment
Share on other sites

10 godzin temu, Adam M. napisał:

Bez obciazenia sie nie liczy.

Te 18V zmiennego to przy jakich obrotach ?

 Wiem że bez obciążenia się nie liczy, napisałem tak tylko informacyjnie.

Te 18V zmiennego było przy około 5tys obr/min ale przy wyższych obrotach wcale nie wzrastało.Na biegu jałowym było koło 8V.

Link to comment
Share on other sites

Obstawiam, że jednak nie ustawiłeś pomiaru napięcia zmiennego. Takie wyniki pokazuje miernik na stałym. Napięcie stałe ---, napięcie zmienne ~`. Czy mierzyłeś między fazami statora czy między fazą a  masą?

lewa noga: http://forum.motocyk...__1#entry782383
prawa noga: http://forum.motocyk...__fromsearch__1
...i tak wszyscy umrzemy...

Link to comment
Share on other sites

W dniu 27.06.2019 o 12:00, _Monter_ napisał:

Obstawiam, że jednak nie ustawiłeś pomiaru napięcia zmiennego. Takie wyniki pokazuje miernik na stałym. Napięcie stałe ---, napięcie zmienne ~`. Czy mierzyłeś między fazami statora czy między fazą a  masą?

Mierzylem napiecie zmienne. Mierzylem napiecie miedzy fazami. Miedzy faza a masą wychodzi okolo 8V na oby dwoch  fazach.

W dniu 27.06.2019 o 20:42, Adam M. napisał:

Jesli mimo wszystko mierzyles dobrze to wyglada na przegrzany stator.

Przegrzany? Niby jak? Na stojanie nie ma zwarcia bo mierzylem każda faze do masy. 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...