Jump to content

Search the Community

Showing results for tags 'odpalanie'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Motocykle
    • Motocykle
  • Mechanika motocyklowa
    • Mechanika Motocyklowa
  • Fora główne
    • Grupy Motocyklowe
    • Szkoła jazdy, stunt, wypadki
    • Sport Motocyklowy
    • Warsztaty, salony, sklepy, komisy...
    • Rynek Motocyklowy - co, jak i gdzie kupić dla motocyklisty i motocykla
    • Nie tylko 2 koła
    • S.O.S. - pomagamy innym
    • Chwalę się!
    • Powitalnia
  • Zloty
    • Zloty
  • Galerie
    • Galeria Motocyklowa
  • Prawo
    • Przepisy, ubezpieczenia, kredyty
  • Skradzione / Podejrzane
    • Skradzione / Podejrzane
  • Giełda Motocyklowa + gielda.motocyklistow.pl
    • Giełda Motocyklowa + gielda.motocyklistow.pl
  • Informacje i sprawy techniczne

Calendars

  • Wydarzenia, urodziny, komunikaty

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Gadu-Gadu


Telefon


Skype


Strona www


I like


Skąd


Motocykl


Antyboot

Found 10 results

  1. Witam, po wielu bojach trochę rozkładam ręce przy mojej maszynie i powoli skłaniam się ku ściąganiu głowicy, ale zanim to zrobię może ktoś wybije mi ten pomysł z głowy... Generalnie trochę walczę ze starym GS 1000 GL, 1980r. Mam go już prawie dwa lata, ale głównie stoi i grzebie przy nim żeby doprowadzić go mechanicznie na tip-top niż jeżdzę, ale do rzeczy. Po zakupie wyszła jego bolączka, niemożliwe to ustabilizowania obroty biegu jałowego (w innym temacie na forum poruszane). Wtedy zrobiłem mu porządny serwis pozakupowy i wszystkie możliwe regulacje, ale dalej problem występował. Finalnie pomimo równej kompresji na 4 garach, wyszło że lekko dwa zawory były podparte, dokupiłem podkładki regulacyjne, dokonałem regulacji i problem w 95% przypadków wydaje się rozwiązany, czasem trzeba przy rozgrzewaniu dalej regulować obroty na zimnym silniku, ale finalnie się stabilizują po nagrzaniu i motorek śmiga. Problemem który mnie męczy jest dosyć ciężkie odpalanie po dłuższej przerwie i generalnie każde odpalanie. Wygląda to tak że na odpalonym ssaniu, w pełni naładowanym aku, odkręconym zaworze paliwa, trzeba długo kręcić rozrusznikiem żeby silnik cokolwiek zagadał, niekiedy 30 sekund, czasami 2-3 minuty. Jak już odpali to zazwyczaj na krótką chwilę, trzeba mocno walczyć ssaniem i gazem aż do nagrzania. Jak dla mnie nie wygląda to zbyt zdrowo. Tak samo podejrzanie ma się kwestia mocy samego silnika. 1 litr pojemności i około 90 koni, powinno to iść jak burza, a jak na moje niestety trochę niedomaga, niby dokręcam obrotomierz prawie do końca, ale nie ma tego kopnięcia. Mam porównanie bo mam też Hondę VF 750 C po remoncie i pełnej regulacji z podobnego okresu (1984r) i pali to na strzała, moc książkowo niższa niż Suzuki a o wiele bardziej zrywna, czuć po prostu że to śmiga jak należy. Niby wszystko działa, ale czas potrzebny na rozruch jest dokuczliwy i jednak nieco daje do myślenia, nie chcę tego tak zostawiać zdecydowanie. Teraz tak, co zrobiłem do tej pory. Chyba wszystko co nieinwazyjne i w miarę łatwe do wykonania, świece, przewody, przewody od samego rozrusznika i AKU (nastąpiła mocna poprawa w prędkości samego rozrusznika bo były już mocno utlenione, ale wiele to nie dało co do samego odpalania silnika). Zmierzona kompresja, równiutka na 4 garach, regulacja luzu zaworowego i synchronizacja gaźników, a wcześniej czyszczenie. O oleju i filtrach nie wspominam, wymienione oczywiście. Filtr paliwa czysty, drożny. Świece wszystkie mają dużą iskrę, sprawdzane po wykręceniu na wszystkich garach, przerwa na świecy 0,7 m przy czym lekka zmiana w górę czy dół nic nie zmieniła. Motocykl nie kopci, całkowicie przezroczyste spaliny, zakładam więc że oleju nie bierze. Walczyłem też chwilę z wyciekami oleju z pod pokrywy zaworów i pokrywy bocznej, ale to już zrobione, nie wiem tylko czy się zbytnio nie pośpieszyłem... Przebieg 40tys. Czy jest sens ściągać głowicę dla samego faktu że motocykl ma już ponad 40 lat ? Wiadomo guma wieczna nie jest... Chodzi mi tu o wymianę uszczelniaczy zaworowych, docieranie zaworów, wymianę uszczelki, zajrzenie w cylindry. To jestem w stanie zrobić sam, bo już to robiłem, a silnik nie ma chłodzenia wodnego, więc dodatkowe ułatwienie. Pochłonie to na pewno trochę pracy ale mam dostęp do wyposażonego warsztatu i dużo wolnego czasu. Pytanie czy w ogóle jest sens. Równa kompresja mówi mi żebym tego nie robił, wartości teraz nie podam ale mieściła się w zakresie dopuszczalnym w oficjalnej serwisówce Suzuki. Czy jest szansa ze to cos pomoże? Ściąganie samej głowicy dla sportu bym sobie odpuścił chyba że realnie są szansę na poprawę z tego tytułu. Czy ktoś ma podobne doświadczenia i zaobserwował poprawę ? Czy ten model i te roczniki tak po prostu mają ? W międzyczasie czekam test na dwa mini sprzęty do lepszej diagnozy układu zapłonowego, testery świec do badania przy różnej częstotliwości impulsów i regulowany tester iskry (regulowana odległość elektrody do sprawdzania kondycji cewek WN samego motocykla).
  2. Witam, Ratunku, pomocy bo nadzieję tracę i pomysłów zabrakło Pacjentka: Yamaha TDM 850 z 2001r. Sytuacja: motocykl po spędzonym czasie u mechanika (wymiana łańcuszka rozrządu, serwis zacisku hamulcowego, pare uszczelek itp.) wrócił ze mną do domu w sobotę (nie mieszkam w Polsce, bylo zimno ale jeszcze na lekkim plusie). Po ruszeniu od mechanika przejechałem 150km, bez problemu. Gasiłem i odpalałem silnik ze 3 razy i wszystko było ok. W poniedziałek zapragnąłem pojechać na 2 kółkach do pracy (byly ze 3 stopnie na plusie), odpaliłem maszynę na ssaniu, poczekałem 20s aż się rozkręci i ruszyłem. Po 200m zgasł i już odpalić nie chce. Próbowałem odpalić na pych, wykręciłem i wyczyściłem (zalane) świece, sprawdziłem czy jest iskra na świecach (była), wymieniłem świece na nowe (NGK DPR8EA-9). Przy próbach odpalenia (w międzyczasie doładowuję akumulator) silnik kręci i raz na wiele obrotów tak głucho huknie jak by miał miejsce pojedyńczy zapłon, ale potem kręci dalej bezskutecznie. Nie jestem mechanikiem więc niestety nie mam pomysłu co robić dalej... Proszę o pomoc i z góry dziękuję
  3. Witam. Mam problem ze swoim motocyklem ponieważ przed zdjęciem dyfuzora motor chodził normalnie (odpalał od kopa, nie gasł po wyłączeniu ssania oraz nie dusiło go gdy miał wchodzić w rezo) natomiast po ponownym założeniu dyfuzora motocykl zaczął gasnąć i zaczęło go mulić. Posiadam nagranie po odpaleniu motocykla. VID_20211107_125411.mp4
  4. Witam wszystkich forumowiczów, postanowiłem, że zakupię moto 4t żeby przygotować je na następny sezon i również stać się motocyklistą. Wybór padł na Yamahę XT 125. Motor zakupiłem od kolegi u którego przestał on 3 lata w ogrzewanym garażu. Moto ma przejechane 13 tys. km. Pierwsze co zrobiłem to umyłem moto, zmieniłem olej i wyczyściłem gaźnik. Następnie zalałem świeże paliwo i wymieniłem świecę i odpaliłem bestie. Odpalił (oczywiście na ssaniu) bez większego problemu jak na tak długi przestój. Gdy moto się porządnie nagrzało postanowiłem zamknąć ssanie i się przejechać niestety przy zamykaniu ssania moto traci obroty i gaśnie. Sprawdziłem zatem luzy zaworowe, ponownie rozebrałem gaźnik ustawiłem pływak zgodnie z serwisówką, sprawdziłem rozrząd niestety przy ponownych próbach moto wciąż gaśnie bez ssania. Postanowiłem więc pobawić się regulacją gaźnika, niestety jak w pracy silnika słychać różnicę gdyż obroty biegu jałowego się zwiększają lub zmniejszają tak ssanie działa ciągle w taki sam sposób unieruchamiając silnik przy jego wyłączeniu. Czy drodzy forumowicze macie może pomysł co jeszcze wypadało by sprawdzić by rozwiązać problem mojego motorku? Dodam, że moto jak odpala na ssaniu i na nim pracuje to chodzi ładnie równo jedyne co to słabo reaguje na manetkę gazu w sensie jakby z jakimś opóźnieniem tak jak by moto było zalewane paliwem i reaguje po czasie podnosząć znacznie obroty pomimo, że manetka już dawno jest w wyjściowym położeniu. Z góry dziękuję za wszystkie pomocne odpowiedzi.
  5. dzisiaj chcialem odpalic swojego kx 250 wyczyscilem swiece (nie byla zmieniana ok 2-3 lat) dolalem paliwa i wyczyscilem gazior . mianowicie kopałem go ponad pol godziny i i serce nie zabiło :( , wrócilem zmordowany i z pokaleczona noga do domu , pisze z pomoca do was czemu serce mojej bestii nie gada
  6. Witam, szukam przyczyny blokowania się silnika przy odpalaniu. Przy odpalaniu zacina się silnik tak że rozrusznik dalej nie kręci i koło jest zablokowane do jazdy w przód. Jak wrzucę 2 bieg i pociągnę go pare razy do tyłu (do przodu się nie da) to wtedy się odblokowuje i za którymś razem zapala. Potem normalnie jeździ i nic się nie dzieje, tylko przy odpalaniu. Sprawdzałem sprzęgło rozrusznika i wygląda OK. Macie jakiś pomysł poza rozebraniem silnika ? :0) plisssss help :-) Pozdro
  7. Witam, Szukałem na forum problemu podobnego do mojego ale niestety nie znalazłem. Otóż mam problem z odpalaniem mojego Streeta. Czasami zdarza się, że chodzi na zbyt niskich obrotach. Motocykl kręci i czasami na rozgrzanym silniku zdarza się, że pracuje na poziomie około 800 obrotów po czym zgaśnie lub zwiększy obroty do tych które powinny być na biegu jałowym. Przypominam, że ten problem nie zdarza się zbyt często a sporadycznie. Czy ktoś może spotkał się z podobnym problemem ew. ma pomysł co może powodować takie zachowanie?
  8. Witam, posiadam Yamahe TTR 125 , 2006 r, ii nie mogę go zimnego odpalić z rozorusznika, tylko popchne go z metr na 2 biegu ii odpala odrazu. Co może byc nie tak ?
  9. Witam. Po zimie mam duży problem z odpalaniem Intrudera vs 700. Aku ma może 6 miesięcy na zimę było w piwnicy i ładowane ładowarką procesorową. Problem objawja się tak, że moto na aku nie odpali w ogóle, zakręci z 4 razy i cisza jakby aku wyładowane jak podłączę prostownik o troszku większej mocy niż to aku(warta funstart) to kręci ale też ciężko i po 2h walki odpalił ale tylko na 1 cylinder po jakichś 15min gazowania zaskoczył 2 cylinder. Przejechałem się chwilę co by się nagrzał i jak już był ciepły to znowu 2 cylinder zaczął przygasać i strzelał co chwilę. Na takim letnim silniku chodzi wręcz idealnie na ciepłym przygasa. Znowu 2 dni postał chcę odpalić i znowu aku 4razy kręci i siada potem prostownik i tak dalej. Co może być przyczyną? Przed zimą moto paliło od strzała na tym akumulatorze.
  10. Witam! Uporałem się z większością problemów w moim moto, jednak jeden pozostał. Mianowicie, po dłuższym postoju motocykl bardzo ciężko odpala - trzeba kręcić nawet z pół minuty, a startera nożnego niestety brak :( w ten sposób zjarałem przewód idący do akumulatora - ale nie był w najlepszym stanie, zaśniedział i już wcześniej miał nadtopioną izolację, teraz przy drugim zakręceniu "puszcza dymek" - wymienię go zaraz na grubszy i przede wszystkim - nowy, ale to raczej efekt a nie przyczyna problemu. Świece wymieniłem przed sezonem - nic się nie zmieniło. Zawory wyregulowałem 200km temu, powinny być w porządku. Dodam, że ciepły czy zimny po godzinie, dobie czy nawet dwu od zgaszenia - odpala bezproblemowo. Dopiero jak postoi dłużej jest problem. W tej chwili praktykuję dojeżdżanie do garażu na zamkniętym kraniku - motocykl sam gaśnie na jałowych, bo brakuje mu paliwa - czy to może rozwiązać problem, czy raczej tego nie praktykować?
×
×
  • Create New...