Jump to content

Search the Community

Showing results for tags 'evo'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Motocykle
    • Motocykle
  • Mechanika motocyklowa
    • Mechanika Motocyklowa
  • Fora główne
    • Grupy Motocyklowe
    • Szkoła jazdy, stunt, wypadki
    • Sport Motocyklowy
    • Warsztaty, salony, sklepy, komisy...
    • Rynek Motocyklowy - co, jak i gdzie kupić dla motocyklisty i motocykla
    • Nie tylko 2 koła
    • S.O.S. - pomagamy innym
    • Chwalę się!
    • Powitalnia
  • Zloty
    • Zloty
  • Galerie
    • Galeria Motocyklowa
  • Prawo
    • Przepisy, ubezpieczenia, kredyty
  • Skradzione / Podejrzane
    • Skradzione / Podejrzane
  • Giełda Motocyklowa + gielda.motocyklistow.pl
    • Giełda Motocyklowa + gielda.motocyklistow.pl
  • Informacje i sprawy techniczne

Calendars

  • Wydarzenia, urodziny, komunikaty

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Gadu-Gadu


Telefon


Skype


Strona www


I like


Skąd


Motocykl


Antyboot

Found 9 results

  1. Witam, Mam pytanie, po rozebraniu silnika (evo produkcja 1986 - czyli takze shovelhead) okazało sie ze mam luz na tulei w karterze da sie to jakoś zregenerowac? Jakie do tego są potrzebne cześci- kto to może mi wykonać - najlepiej podlaskie, mazowieckie, łódzkie, lubelskie Poniżej przedstawiam link który obrazuje podobny problem https://www.youtube.com/watch?v=j2RxAtkhs4U
  2. Witam...to mój Softail Heritage Evo 1340 Więcej zdjęć : https://picasaweb.go...890818800614862 Filmik :)
  3. Witam, po 25 latach marzeń, westchnien i snów o tym jedynym, wkońcu stanął w garażu MÓJ harley. no i niestety jakoś usmiech i radość której powinienem doświadczać zamąca fakt lejącego sie oleju z odmy. Slnik EVO, 1340, dolna odma. objawy: odma NIE wypluwa oleju przy odpalaniu jak to sie na ogół dzieje i kiedy to mozna wine zwalic na nieszczelne gniazdo zaworu w pompie..to byloby zbyt proste.. jest tak, że mogę przejechać z 20-30 km, zatrzymuje sie (swiatla, krzyzowki) , gasze i odpalam silnik i jest ok, nic sie nie dzieje. Nagle, w przeciągu nastepnych 3 kilometrów potrafi wy**ać 300-500 ml !! w ....butelkę którą podwiesiłem w miejsce filterka odmy. I wyrzuci ten olej podczas jazdy, przypuszczam, że dzieje się to wtredy kiedy zejde na wolne obroty. Piszę przypuszczam, bo nie mogę przyuważyć momentu. Co jeszcze zauważyłem, to to, że z koncówki odprowadzenia odmy ..."pufa". czyli wyczuwalny jest cykliczne jak praca silnika wypychanie powietrza. Nie wiem czy tak powinno być czy nie, poprosiłem więc kolegę by sprawdził to w swoim EVO i on czegoś takiego nie ma.. Wkurzjące jest to, że nie ma tu żadnej prawidłowośći poza tym, że nie wyala oleju na zimnym silniku i przy odpaleniu po dluższym postoju. Wyrzuci olej na wolnych obrotach w ilosci jak pisałem wyżej. i nie dzieje się to wciąż... Ręce mi opdają, próbowałem zaczerpnąć jezyka u kilku mechaników od hadeków i każdy z nich robił wielkie oczy bo pierwszy raz sie z czymś takim spotkał... Jedni mówią, że pompa do wymiany, inni,że to tylko zaworek (kulka i sprężynka) inni zaś, że wystarczy wymienić filter oleju bo czasami tak sie dzieje gdy jest niedrożny... Mam nadzieję, że tutaj naprowadzicie mnie na to, co może być przyczyną takiego dziwactwa i może wkońcu to naprawie, A potem wkońcu zaczne się cieszyć sie swoim upragnionym harysiem. Pozdrwiam, sfrustrowany stempel
  4. Witam wszystkich! Bardzo proszę o poradę. Mam problem ze swoją maszyną, końcówką ubiegłego sezonu motocykl nagle zaczął pożerać znaczne ilości oleju. Stało się to nagle w trasie. Po przejechaniu 2 tys km wychodzi na to że wziął około 2 litrów (dobrze że profilaktycznie wziąłem zapas). Jak dotąd użytkując go 4 lata, od wymiany do wymiany nie było żadnych zauważalnych ubytków na bagnecie, także jeśli było jakieś spalanie to bardzo znikome. Pierwszym problemem jest dla mnie identyfikacja problemu, rozmawiałem ze znajomym, który robi jakieś drobne naprawy przy motocyklach i obstawia pierścienie. Pytanie do was.. może macie jeszcze inne typy? ubytek wydaje mi się bardzo duży ale brak jest jak dla mnie jakich kolewiek oznak, motocykl ma moc, silnik pracuje równo i płynnie, odma troche pufa ale nie pluje, pojawia się jedynie skraplająca się mgiełka która wydaje mi się normalnym zjawiskiem. z wydechu co prawda lekko przykopci przy ostrych przygazówkach ale dym jest ledwo zauważalny i czarnego koloru więc raczej to wina gaźnika. Pogodziłem się ze góre prawdopodobnie trzeba bedzie robić, a conajmniej przejrzeć, ale dodatkowym zmartwieniem stał się wyciek z bloku silnika na łączeniu, tutaj pytanie do was, czy próbował ktoś z was dociągać śruby bloku? czy to wógóle ma sens czy może jeszcze pogorszyć sprawe? co prawda narazie nie jest to wyciek a pocenie się na uszczelnieniu ale jeśli się okaże, że bede robił góre to pewnie bez sensu w przyszlości robić drugi raz tą samą robote, jednak wywalanie silnika znacząco podnosi koszty. motocykl Dyna 98r evolution, gaźnik, 43 tys mil
  5. Jak w temacie: Fabrycznie nowe lampy Led typu Daymaker: komplet jedna czołowa 7 cali plus pierścień montażowy + dwie 4 1/2 cala wraz z obudowami chromowanymi: http://allegro.pl/daymaker-harley-softail-touring-lampa-lightbar-i6952054426.html Fabrycznie nowa lampa stop Led plus oryginalna ramka montażowa : http://allegro.pl/harley-lampa-tylna-led-stop-ramka-oryginalna-i6952062521.html Używany oryginalny LightBar Softail w stanie bdb z fabrycznie nowymi wkładami clear/diamond: http://allegro.pl/light-bar-harley-softail-passing-light-nowe-i6965973268.html Fabrycznie nowy oryginalny błotnik tylny Fatboy Evo: http://allegro.pl/blotnik-harley-fat-boy-evolution-nowy-oryginalny-i6963186404.html Dla forumowiczów rabat 10%.
  6. Witam wszystkich...Darek Warmia - Mazury się kłania :) Mam pytanie...jakie mogą być przyczyny takiego beznadziejnego "gadania" na wolnych obrotach mojego Evo 1340 ??? Link do filmików : - moduł zapłonowy jest oryginalny - świece ma oryginalne HD do Evo - gaznik ma założony S&S Super E - ma sportowy wałek rozrządu ( może tu pies pogrzebany :( - nie "ciągnie lewego" powietrza Mocy mu nie brakuje ładnie się wkręca na obroty ale ten...sound :( Słyszałem , że powodów może być wiele ale...każda uwaga cenna !!! Od czego zacząć...
  7. Witam! Był tutaj podobny temat, ale nie znalazłem w nim odpowiedzi rozwiązujących mój problem. Posiadam EVO 1340 z 1996 r, przebieg 31 tys. mil. Wałek rozrządu Andrews EV 27, gaźnik Mikuni 45. Odkąd go kupiłem 3 lata temu z przebiegiem ok 20 tys. mil był problem z ciśnieniem oleju na wolnych obrotach(przy 800 rpm i temp 200 F) schodził do zera , więc trzeba było trzymać ok 1100rpm aby było 0,5 psi. Podejrzewam, że mój poprzednik musiał go przytrzeć na za niskich obrotach ( schodzi nawet do 400-500). Założyłem aftermarketową pompę oleju Dyna o większym wydatku i założyłem do niej czerwoną sprężynę na zawór ciśnienia (kit na podniesienie ciśnienia oleju). Obecnie jest przy 900 rpm ok 06-07 psi (200 stopni F) i ok 27 psi przy 2000 rpm Obecnie założyłem tłoki Wiseco 10:1 z nowymi pierścieniami i wyszlifowałem cylindry na wymiar +0,1 z racji rys na gładziach. Wału nie wyjmowałem, ponieważ na czopach korbowodowych nie miał nic luzu, więc powinno być ok. Po zdjęciu pokrywy rozrządu zauważyłem, że tulejka podpierająca wał w tej pokrywie jest dość mocno podrapana, końcówka wału, która chodzi w tej tulejce też ma rysy. Kopiłem nową tulejkę S&S i stąd moje pytanie: 1) Czy da się wyszlifować wspomnianą końcówkę wału bez wyjmowania go z silnika i ewentualnie kto to robi? A może jest jakieś urządzenie do samodzielnego wygładzenia tej końcówki ( tak jak rozwiertakiem można dostosować otwór w tulejce) 2) jak docierać i jak długo silnik po szlifie cylindrów z honowaniem i nowych tłokach z pierścieniami? B. proszę o pomoc Maciej
  8. Jak w temacie, EVO 1995 z górną odmą wywala olej do filtra powietrza. Nie są to jakieś kosmiczne ilości, ale po 100 km są 2-3 krople na ryju silnika. 2 lata temu było OK, w zeszłym roku regeneracja pompy oleju i tajemnicze zaginięcie klina od zembatki pompy... Co prawda przejrzeliśmy dokładnie czy nie wpadł do kanału olejowego, ale nigdzie się nie znalazł na podłodze też nie, chociaż mógł wpaść w jakiś zakamarek)... Czyżby to? W tym samym czasie były też wymieniane uszczelnienia top-end, bo brał olej - przyczyną były zużyte uszczelniacze zaworów. Grzybki odmy też były zmienione, bo stare były już twarde. Cały zestaw uszczelnień na top-end James Gaskets. Czy ktoś z Was ma jakieś sugestie? Chodzi o to, żeby skompletować wszystko zanim sprzęt będzie rozbierany, a przynajmniej sprawdzić dostępność, żeby nie ugotować się z rozbabranym sprzętem na 2 tygodnie... Z góry dzięki
  9. Jeżdżę co prawda dopiero drugi sezon moim FLSTC 1340 ale zdążyłem zauważyć że...brakuje mu szóstego biegu tak od 100 km/h.Moc ma ale te obroty takie wysokie :( .Zejście o kilkaset obrotów według mnie dobrze by wpłynęło na pracę silnika i podniosło "komfort" jazdy.Pozostałe przełożenia mi pasują.Tylko brak tego nadbiegu. Podszkoliłem się trochę teoretycznie a teraz czas na porady ( Wasze ) praktyczne za,które z góry dziękuję :). Może Ktoś ma w swoim Evo szóstkę (jakiej firmy?) albo gdzieś widział , słyszał ??? Jak się to sprawdza w codziennym użytkowaniu ? Plusy...minusy... Marzy mi się skrzynia DD6 firmy BAKER ale... :sad: http://bakerdrivetrain.com/dd6
×
×
  • Create New...