Jump to content
omen282

Kawaski vn 750 pracuje tylko na włączonym rozruszniku ?????

Recommended Posts

Zrób tak. Po odpaleniu trzymaj nadal starter, ( bo jak rozumiem po puszczeniu zgaśnie?), odłacz ten czerwony kabel od przekaźnika rozrusznika. Jeżeli zgaśnie, to trzeba szukać właśnie po nim problemu a raczej co jest zasilane i gdzie idzie prąd. Jeżeli przed to adekwatnie.

Share this post


Link to post
Share on other sites

Wcześniej mu napisałem żeby tą kwestię sprawdził ale brak odpowiedzi w tej kwestii. Żeby pomóc trzeba coś diagnozować.


Wysłane z iPhone za pomocą Tapatalk


lewa noga: http://forum.motocyk...__1#entry782383
prawa noga: http://forum.motocyk...__fromsearch__1
...i tak wszyscy umrzemy...

Share this post


Link to post
Share on other sites

Moim zdaniem, tam jest jakiś problem z plusem lub masą. Występuje zasilanie przy jakimś przebiciu, źle podpiętej instalacji. Jednak tak jak piszesz, żeby to zdiagnozować poprawnie, potrzebna reakcja  na pytania. Problem może być błahy i pewnie taki jest.

Share this post


Link to post
Share on other sites

sory ale w robocie byłem

Monter :

po wypięciu kostki z przekażnika nie kręci w ogóle - tylko pyka w skrzynce bezpieczników

tak w skrzynce rzeczywiście są ( diody) - czarne trzy kostki NAC

zamówiłem drugą skrzynkę na sobotę będę miał ją.

Share this post


Link to post
Share on other sites

monter po wyjęciu kostki z przekaznika - kręci ale nie ma iskry

Share this post


Link to post
Share on other sites

a ten link wcześniej to schemat instalacji do vn 750

Share this post


Link to post
Share on other sites
2 godziny temu, omen282 napisał:

monter po wyjęciu kostki z przekaznika - kręci ale nie ma iskry

A zrobiłeś zworę między dwoma przewodami z wtyczki?


lewa noga: http://forum.motocyk...__1#entry782383
prawa noga: http://forum.motocyk...__fromsearch__1
...i tak wszyscy umrzemy...

Share this post


Link to post
Share on other sites

zaraz zobaczę

Share this post


Link to post
Share on other sites

na krótko przekażnik, zwora na kostce - brak iskry

skrzynka zmieniona - bez zmian

a najgorsze jest to że w moim mieście  nie ma do kogo tego moto postawić.

 Jeden dobry - może zimą

drugi dobry - o vulcanie 750 nie chce słyszeć 

kolejny vulkcana jeszcze nie robił

reszty nie znam

a jeszcze gorsze jest to że za oknem ganiają a ja z armią kabli na kolanach zęby zaciskam ...

nie wiem czy to ma znaczenie :

nie mam założonej chłodnicy ( więc czujniki są nie podpięte) 

są nie założone lampy i kierunki

do jednego impulsatora lutowane są przewody ( nie było do kupienia i teraz chyba też nie ma) 

Share this post


Link to post
Share on other sites
Posted (edited)

Kolego, albo:

- masz bałagan - odwrotnie polutowane przewody w przycisku z prawej strony , albo kostkę ktoś kiedyś rozebrał i źle złożył...

Tam szukaj przyczyny innych opcji nie ma...

 

Edited by jannikiel

Share this post


Link to post
Share on other sites

Czyli jak napisał Janikiel schemat instalacji i porządek w prawym przełączniku zespolonym robić i wszystkim co od niego idzie bo ewidetnie przyciskiem startera zasilasz też moduł. Ale najpierw wszystko p[odłącz bo dopiero teraz napisałeś, że nadal bałagan w instalacji.


Wysłane z iPhone za pomocą Tapatalk


lewa noga: http://forum.motocyk...__1#entry782383
prawa noga: http://forum.motocyk...__fromsearch__1
...i tak wszyscy umrzemy...

Share this post


Link to post
Share on other sites

Rysiek z Jedwabnego spotkał się dokładnie z takim przypadkiem ( nie pamięta o jaki motocykl chodziło) , jak mu opowiedziałem, ale intuicyjnie sam też tego się domyślałem hehehhe, czyli będą ze mnie ludzie...

Schemat i porządek w prądach to podstawa... nie zapomnę lekcji z mojej Cagivy, gdzie dodatkowa masa na moduły szła od tylnej lampy...a tam zamocowałem akcesoryjną ... dopiero schemat ściągnięty z netu mi pomógł...hehehhe, a 2 tygodnie się męczylim...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...