Jump to content

Search the Community

Showing results for tags 'tarcza'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Motocykle
    • Motocykle
  • Mechanika motocyklowa
    • Mechanika Motocyklowa
  • Fora główne
    • Grupy Motocyklowe
    • Szkoła jazdy, stunt, wypadki
    • Sport Motocyklowy
    • Warsztaty, salony, sklepy, komisy...
    • Rynek Motocyklowy - co, jak i gdzie kupić dla motocyklisty i motocykla
    • Przy Piwie
    • Nie tylko 2 koła
    • S.O.S. - pomagamy innym
    • Humor
    • Chwalę się!
  • Zloty
  • Galerie
  • Prawo
  • Skradzione / Podejrzane
  • Giełda Motocyklowa + gielda.motocyklistow.pl
  • Informacje i sprawy techniczne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Gadu-Gadu


Telefon


Skype


Strona www


I like


Skąd


Motocykl


Antyboot

Found 5 results

  1. Cześć, jeśli możecie to prosiłbym was o poradę/podpowiedź co dalej poczynić, Zakupiłem nowe klocki i tarczę do tego mojego motorka tylko mam pewien problem z tarczą. Gdy ją założyłem to po dokręceniu śrub troszkę mi ją krzywi i po obróceniu koła widać w pewnym momencie jak lekko faluje w lewo i prawo mniej więcej 1-2mm, mocowanie na 7 śrub fi10.5mm a tarcza to ebc md6096d. Tarczę sprawdziłem czy jest prosta przykładając długą suwmiarkę i jest ok. Gdy nie dociągam wszystkich śrub tylko np dwie a reszty nie to po obróceniu koła nic nie faluje i jest super prosto (zrobiłem taki mały test na nieprzykręconej tarczy). Czy znowu będę miał problem z tym motorem i się okaże że ten element na którym jest instalowana tarcza jest coś nie tak? jutro postaram się założyć starą tarczę i sprawdzę jak było poprzednio ale to i tak nic nie rozwiąże. Tak na pierwszy rzut oka to pod kilkoma śrubami wypadało by dać jakieś podkładki żeby zniwelować szczeliny które są pomiędzy tarczą a tym elementem na którym się ją osadza ale przecież to nie powinno się takich rzeczy robić (chyba) ?!. Prosiłbym o podpowiedź co z tym problemem zrobić. Jest to mój pierwszy taki motor ale wydaje mi się że tarcza powinna być super równa a nie jakieś falowania w tę i we w tę. Motor to Honda xl600lm 85r. Dzięki.
  2. Witajcie wszyscy, poszperałem już trochę w necie, jednak cały czas mam problem ze znalezieniem nieużywanej przedniej tarczy od motocykla Yamaha YZF r125 z rocznika 2009. Jakby ktoś znał jakąś stronkę z częściami/firmę, która sprzedaje takie do 400zł, byłbym bardzo wdzięczny za wszelkie informacje. Pozdrawiam, Kyle
  3. Witam wszystkich, Posiadam Suzuki SV1000S z 2006 roku. W maszynie mam zamontowane tarcze firmy SUNSTAR. Na lewej tarczy mam luzy (patrząc na koło tarcz rusza się w prawo i lewo ok 2mm w jedna strone) prawa ani drgnie :) Chciałbym wymienić nity na tej tarczy. Dowiedziałem się, że takowe nity robi firma SPIEGLER. Pomoże mi ktoś poszukać odpowiednich nitów do mojej tarczy?? Pozdrawiam Łukasz
  4. Witam, tak jak w tytule sporo części do Yamahy R6 z 2000r Wszystko w linku do aukcji Allegro: http://allegro.pl/show_item.php?item=3903593990 Pozdrawiam!
  5. Witam bardzo serdecznie tym bardziej, że to Moja pierwsza tu wizyta i post. Mam problem mianowicie tylny hamulec wydaje Mi się, że nie działa wcale, a jeśli to bardzo słabo. Zaczęło się to tym, że jeszcze we wrześniu jechałem poza miastem około 90-110km/h i przed zakrętem zredukowałem prędkość na nierozgrzanych hamulcach dość gwałtownie i intensywnie o kilkadziesiąt kilometrów i zapiekł się tylny hamulec. Dojechałem do domu jakieś 6-7km na całkowicie zaciśniętym tylnym hamulcu. Miałem 5bieg a motocykl jechał 40km/h i więcej nie mógł. Myślałem że już nie dotrę do domu ale się udało. Kiedy zsiadłem pod bramą zobaczyłem że tarcza jest rozgrzana do czerwoności, zaś z zacisku się dymi. Zostawiłem motocykl na jakiś czas po czym po radzie pewnego forum zapieczony hamulec obficie zlałem WD40. I teraz problem, umyłem tarcze, zaciski, klocki wszystkim, od rozpuszczalnika, benzyny ekstrakcyjnej z płynem hamulcowym, rozcieńczalnikiem, przez spray do układów hamulcowych i breake cleanery. Zalałem układ nowym płynem hamulcowym DOT4, odpowietrzyłem i ciągle wydaje mi się, że tyły nie jest sprawny. Niby na środkowej stopce jak nacisnę nogą bądź dłonią dźwignie hamulca i próbuję ruszyć ręką tylne koło to się nie da. Gdy zakręcę kołem z całych sił i nawet lekko nacisnę hamulec to się niby koło momentalnie zatrzymuje. Ale jednak podczas jazdy wydaje mi się że nie działa ten hamulec wcale, albo delikatnie redukuje prędkość, choć pewnie to bardziej silnik bez gazu hamuje motocykl, a to tylko złudzenie że jest to hamulec. Tłoczki (dwa) są w porządku ruszają się. Dodam że motocykl ma obecnie niespełna 600km przebiegu i jest nowy nabyty w sierpniu 2012. Nie wiem co się z tym dzieje, może to kwestia tylko tzw. wyregulowania bądź ustawienia dźwigni hamulca. Czy może klocki są do wyrzucenia po płukaniu w WD40, a potem w innych specyfikach?! W serwisie powiedziano mi (bez wglądu w motocykl, bo rzekomo mięli 50 klientów i brak czasu) że albo zapiekł się tłoczek i teraz może nie wysuwać się z zacisku, albo wystarczy że popryszczę sprayem do hamulców i rozpuści WD40 i będzie OK, ewentualnie mam przejechać z wyższą prędkością i kilka razy po hamować "to wszystko pójdzie z dymem". Co robić?
×
×
  • Create New...