Jump to content
DANEXQ

Po przekręceniu stacyjki nic się nie dzieje

Recommended Posts

Witam,

mam problem, ponieważ postanowiłem umyć swój motor czego przez dłuższy czas nie robiłem. Wszystko było dobrze, ale później(po myciu) po przekręceniu kluczyka w stacyjce nic się działo tzn. żadne kontrolki się nie włączają i nic nie działa. Starałem się szczelnie owinąć i zakleić większość elektryki, a także nie lać w te miejsca wodę. Jedynie zapomniałem o akumulatorze i napewno o pojedynczych kablach, których nie zauważyłem. Pewnie dla was problem jest głupi i banalny, ale prosiłbym o rady co mogło się stać oraz co zrobić w tym przypadku.

Share this post


Link to post
Share on other sites

Nikt na odleglosc usterki nie zdjagnozuje.

na poczatek zmierz napiecie na accu


Damian85: ,,Łapy mają być luźne i mają sobie "dyndać", tj. wisieć jak flaki.”

Share this post


Link to post
Share on other sites

 

czas do jutra lub kolejnej wizyty. to raz

po wtóre zaś nie powtarzaj tematów raz za razem. "sięklikneuło" nie jest wyjaśnieniem

z ciekawości tylko zapytam: w jaki sposób go umyłeś?

jsz


bezmotocyklowy

Share this post


Link to post
Share on other sites

Odepnij akumulator, yklemy , psiknij kontaktsprayem, odkrec od masy kabel masowy , wyczysc , psiknij sprayem, odepnij kabel plusowy , wyczysc , psiknij sprayem.

podepnij wszystko z powrotem. Sprawdz. jezeli nic sie nie zmienilo idz dalej po plusie.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...