Jump to content

Search the Community

Showing results for tags 'elektronika'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Motocykle
    • Motocykle
  • Mechanika motocyklowa
    • Mechanika Motocyklowa
  • Fora główne
    • Grupy Motocyklowe
    • Szkoła jazdy, stunt, wypadki
    • Sport Motocyklowy
    • Warsztaty, salony, sklepy, komisy...
    • Rynek Motocyklowy - co, jak i gdzie kupić dla motocyklisty i motocykla
    • Przy Piwie
    • Nie tylko 2 koła
    • S.O.S. - pomagamy innym
    • Humor
    • Chwalę się!
  • Zloty
  • Galerie
  • Prawo
  • Skradzione / Podejrzane
  • Giełda Motocyklowa + gielda.motocyklistow.pl
  • Informacje i sprawy techniczne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Gadu-Gadu


Telefon


Skype


Strona www


I like


Skąd


Motocykl


Antyboot

Found 2 results

  1. Witam, Mam dość nietypowy problem z KTM 690 '07. Moto odstawiłem na zimę do nieogrzewanego garażu, pod pokrowiec. Po 2-3 miesiącach po przekręceniu kluczyka wszystko się świeciło, ale nie kręcił. Założyłem że akumulator słaby i podłączyłem go do ładowania (prostownik pokazywał od razu dobre napięcie co mnie trochę zdziwiło). Po ok 2 tygodniach wróciłem żeby odpalić moto i tutaj niestety zonk. Po wpięciu akumulatora nie odzywa się nawet pompa paliwa (zawsze był charakterystyczny dźwięk). Próbowałem podczepiać instalację pod inny akumulator przez przewody i nadal to samo - zero reakcji. Nie widzę żeby przewody akumulatorowe gdzieś się naderwały. Sprawdziłem bezpieczniki przy baku i pod główką ramy. Jako że nie miałem miernika pod ręką, to "na żarówkę" sprawdziłem aku i napięcie między plusem aku a punktem masy gdzieś na ramie - żarówka świeciła. Sprawdziłem też wyłącznik na kierownicy - zwarłem styki i nadal zero reakcji. Wygląda to na jakiś prosty problem ze stykiem, ale z drugiej strony nie mam pomysłu jak to dalej sprawdzić.Czy jest coś co mogę jeszcze sam sprawdzić (miernik sobie załatwię)? Ma ktoś pomysł co to w ogóle może być? Dziwne że stało się to samo z siebie "na postoju" - czy może to oznaczać że się coś samo z siebie "zjarało"? Dzięki za podpowiedzi, które mnie uchronią przed wizytą u elektronika :) Pozdrawiam
  2. Witam , przy odpalaniu z kluczyka coś pstryka w jakimś " pudełeczku" przy akumulatorze i nie chce odpalic z pychu odpala normalnie ,w czym tkwi problem? Suzuki marauder ( GZ 125 ) z 98 roku
×
×
  • Create New...