Jump to content

MoglajGIZMO

Forumowicze
  • Posts

    5
  • Joined

  • Last visited

Osobiste

  • Płeć
    Mężczyzna

Informacje profilowe

  • Skąd
    Dolnośląskie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

MoglajGIZMO's Achievements

CZYTACZ - zupełny świeżak

CZYTACZ - zupełny świeżak (7/46)

0

Reputation

  1. Rozkręciłem go i wszystko dokładnie wyczyściłem benzyna po czym powietrzem pod ciśnieniem.
  2. W tym problem że to wszystko jest nowe i nie ma żadnych opiłków. wiec o ściętym klinie nie ma mowy. Ale dzięki za pomoc
  3. Na fabrycznym ustawieniu gaźnika (był czyszczony przed założeniem)w ogóle nie zapalał. przy każdym innym ustawieniu tez ie dopiero kiedy otworzyłem maksymalnie powietrze i paliwo zaskoczył. przepływ przez filtr kranik i wężyk jest dobry, świeca jest nowa, odpowietrznik zbiornika także jest w porządku te podstawowe rzeczy sprawdzałem po kilka razy.
  4. Dzień dobry wszystkim, jestem posiadaczem Junaka901 to nie pierwszy mój motorower jednak pierwszy, który przerobiłem na większa pojemność i z którym mam problemy po takim zabiegu. Natomiast problem wygląda następująco, wymieniony został kompletny zestaw czyli tłok, cylinder, głowica (72ccm) , a także gaźnik na model z dyszą do silnika 125ccm rozrząd ustawiony iska i zapłon jest . Problem polega na tym iż motocykl odpala dopiero po dokręceniu maksymalnie paliwa i powietrza i załączeniu ssania, i nawet wtedy nie wchodzi na obroty maksymalnie kręci do 800-900 rpm . I tu pojawia się moje pytanie gdyż fabrycznie ustawione zawory są na 0,5 mm, czy może to być przyczyną iż zawory są pozostawione na takiej regulacji? Z góry dziękuję za pomoc. Pozdrawiam Adam
×
×
  • Create New...