Jump to content

CBR 600 F3 nie odpala!!! POMOCY !!!


Recommended Posts

Mam problem jak w temacie-nie moge odpalic motorku :icon_razz: Ale podam kilka szczegolow:

moto po wymianie swiec, czyszczeniu i synchro gaznikow, regulacji zaworow, aku naladowany - wszystko

w serwisie HONDY zrobione bylo pod koniec lutego. Od tego czasu nawinolem moze 200km ostatnio wczoraj ok 60. Ide dzisiaj do garazu po moto i pieknie odpalilo (jak zawsze) zdazylem zamknac garaz a moto samo zgaslo i juz nie chce odpalic. Rozrusznik pieknie kreci ale nic (tak jak by nie dochodzilo paliwo?) Nie mam pojecia POMOCY !!!

 

P.S Kranik w pozycji on lub res

Link to comment
Share on other sites

U mnie padlo zasilanie pompy paliwa. Podlaczylem pompe na krotko, przez bezpiecznik i jest git :banghead:. Nie wiem niestety gdzie jest przekaznik pompy, ale jak bede mial czas, to bede musial sie tym zajac i wrocic do oryginalu. Przejezdzilem na tym patencie polowe zeszlego sezonu, wiec chyba raczej szybko sie tym nie zajme :icon_razz:. No i wazna rzecz, pompa automatycznie sie wylacza gdy w ukladzie panuje odpowiednie cisnienie, wiec nie pobiera pradu i nie rozladowuje akumulatora. Mimo wszystko ja odpinam jeden przewod od bezpiecznika gdy moto ma dlugo stac.

Link to comment
Share on other sites

Nie wiem czemu ale napisalem juz odpowiedz i sie nie wyswietla. Co sie okazalo siece do wymiany, a miesiac temu je wymianialem. W serwisie mi powiedzieli ze mozna latwo zepsuc swiece przez zalanie, dostaja podobno przebicia i sa do wywalenia. I tak u mnie bylo. Czy naprawde tak latwo zalac na amen swiece ze beda do niczego ??

Link to comment
Share on other sites

W zeszłym sezonie miałem taką samą sytacje. Nowe świece wmontowane i jak odpaliłem motor to chodził OK. Po chwili zgasł 1 cylider, po chwili, 2 i 3 i motor śmigał na 1 cylindrze.

 

Po wymontowaniu świeć wszytkie 3 były zalane. Wypalił je kolega (Młody VFR) opalarką , zamontował i moto śmigało jak nowe i śmiga do teraz.

Link to comment
Share on other sites

Świece zabija gogata mieszanka i nie wygrzewanie po odpaleniu. Ja jak odpalę moją CBR to po około 15 sekundach wyłączam ssanie i moto chodzi miarowo i równo. Jak kupowałem F3 to tez mnie przestrzegano przed takimy sytacjami ale mi sie to nie przydażyło ani razu - poza tym jednym po zamontowaniu nowych świec.

Link to comment
Share on other sites

  • 2 years later...

witam wszystkich Mam dosc powazny problem z moja cbr-ka. zaczeo sie wszystko od tego ; naładowalem akumulatro poczekalem zeby ostygł zeby nie był ciepły, i nastepnie podpiołem go do motorku wszystko było ok. motorek stal 2 noce po tych 2 nocach przychodze ledwo co sie kontrolki swieca. akumulator padlina. było tak juz kilka razy niewiem co jest. ddzis odpalilem cbr chciaelm sie przejechac to na wolnych obrotak wszystko spoko chodzi. na wyzsze nie chce sie zbierac ja zmienie bieg momentalnie obroty spadaja strzela z rury, włoncze swiatla motor momentalnie gasnie ;/ ja pierwszym biegu nie rozbujam go do odciencia. nie wiem co jest ;/ a druga sprawa wogule mi nie chodzi wskaznik tem. czy nie wiecei co moze siedziec:>? POMOCYY!!!!

Link to comment
Share on other sites

Zacznij od kupna nowego akumulatora, naladuj go i zainstaluj.

Mozliwe ze wszystkie lub wiekszosc twoich klopotow znikna.

Jak juz motocykl bedzie na nim chodzil to natychmiast pojedz do elektryka motocyklowego / samochodowego na pomiar ladowania - mozliwe ze u ciebie go nie ma.

 

Adam M.

Link to comment
Share on other sites

wyglada mi to na uszkodzeniue ukłądu ładowania akumulatora. A dokładnie którejs z diód prostowniczych maiłem w Mz podobne objawy, po do daniu gazu Mz prychałą kichała właczenie świateł kończyło sie zgaszeniem silnika.

Link to comment
Share on other sites

Jesli chodzi o wskaznik temp. to nawet gdzy akumulator jest naładowany to sie nie podniesie;/ a co do reszty to niewiem co siedzi kolega mowił ze moze regulator napiecia padł i tez to moze sie takie cos robic on tak miał w VFr-ce. Tez czytałem ze moze poprostu swiece są zalene i maja przebicie. Mam jeszcze pytanko czy nie wiecie jakie są ceny regulacji gaznikow? Z tego co mi wiadomo hondy nie powinno sie palic z gazem, ja swojej tak nie odpale musze chwilke krecic i w dodatku dodawac gaz;/ u was tez tak jest ???

Link to comment
Share on other sites

Mam jeszcze pytanko czy nie wiecie jakie są ceny regulacji gaznikow? Z tego co mi wiadomo hondy nie powinno sie palic z gazem, ja swojej tak nie odpale musze chwilke krecic i w dodatku dodawac gaz;/ u was tez tak jest ???

 

U mnie jest to samo. Nawet po regulacji gazników zeby zapalić daje leciutko gazu i costam trzeba pokrecić. Bez gazu raczej by dluzej trwało to krecenie. Poza tym ja chyba mam na styk wolne obroty :D ledwo sobie cyka.

Link to comment
Share on other sites

hm tylko ze u mnie to trzeba dosc sporo gazu dodac jak sie troche zagrzeje to juz chodzi ale jak jest zimny to musze lekko go na gazie podtrzymywac. wczoraj właczylem rezerwe i niewiem czy za mało beznyny jest motor strasznie do bani chodzi nie zbiera sie strzela z tłumika... Pytam moze ktos by mi potrafił cos wytłumaczyc pomóc

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...