Jump to content

Kawasaki eliminator 125 odpala na zimnym , po nagrzaniu dlawi sie i gasnie


RemusGT
 Share

Recommended Posts

Witam, mam problem z Kawasaki eliminator 125. Mianowicie odpala na dotyk, po nagrzaniu zaczyna sie dlawic dodajac gaz, a jesli zostanie na wolnych zgasnie i ciezko odpalic. Stalo sie tak po tym jak zima zostawilem po odpaleniu na pri kranik i paliwo wycieklo, gaznik rozbieralem, membrana iglicy cala,plywak ok i zaworek prawidlowo odcina paliwo gdy plywak w gorze, nadmienie ze swieca czarna. co morze byc przyczyna? Jak paliwo wycieklo do filtra powietrza i na zewnatrz to wyczyscilem komore filtra i filtr powietrza nowy.

Link to comment
Share on other sites

Adam M. kranik sprawdzony kilka razy jak i na zimnym jak i cieplym silniku, zostaje mi sprawdzenie luzu zaworowych i wymiana oleju, tak sie zastanawiam czy to nie wina oleju bo w okienku poziomu jak odpale to olej sie pieni jakby drobne baniki

Link to comment
Share on other sites

3 godziny temu, Adam M. napisał:

Olej trzeba zmienic bo teraz to mieszanke z paliwem tam masz, ale olej nie powoduje twoich problemow.

postaram sie w tym tygodniu zmienic olej i sprawdzic luz zaworowy, bo moto jest juz pod chmurka zakryty, wiec zaleznie od pogody bede grzebal. jeszcze musze ogarnacnowe uszczeli bo przeciez starych nie wypada zalozyc a do mojej kawy jakos ciezko z czesciami

 

3 godziny temu, Adam M. napisał:

Olej trzeba zmienic bo teraz to mieszanke z paliwem tam masz, ale olej nie powoduje twoich problemow.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...