Jump to content
Sign in to follow this  
Vretig

[ROZ] skuter junak 305 nie pobiera paliwa z baku.

Recommended Posts

Witam
Wczoraj przejechałem się skuterem i zauważyłem że gdy chce przyśpieszyć skuter jakby się dławi i gaśnie lecz gdy puszczam manetkę to chodzi dobrze na wolnych obrotach ale po jakiejś minucie gaśnie jeszcze przy tym słuchać jakieś „strzelanie z tłumnika” dlatego pomyślałem żeby wyczyścić gaźnik. Wyczyściłem poskładałem, zamontowałem i teraz nie odpala w ogóle. Zauważyłem że z baku nie leci paliwo do gaźnika. Podmuchałem w przewód w stronę baku i było słuchać normalnie bulgotanie. Nie jestem jakimś dobry mechanikiem więc mam nadzieję że tutaj znajdę odpowiedź na mój problem i czy jest możliwość że po prostu źle złożyłem gaźnik albo go podłączyłem?
Z góry dziękuję za odpowiedź
Pozdrawiam.

Share this post


Link to post
Share on other sites

Jak zawsze sa 2 mozliwosci, raz ze zle zlozyles gaznik, dwa ze nie oczysciles kranika, a wlasciwie jego filtra w zbiorniku.

Share this post


Link to post
Share on other sites
22 godziny temu, Adam M. napisał:

Jak zawsze sa 2 mozliwosci, raz ze zle zlozyles gaznik, dwa ze nie oczysciles kranika, a wlasciwie jego filtra w zbiorniku.

Okey rozkręciłem wszystko od nowa i złożyłem do kupy i teraz jest git tylko zostaje to strzelanie z tłumnika przy zwiększeniu obrotów. Co może być nie tak? 

Share this post


Link to post
Share on other sites

Na pewno przy zwiekszaniu obrotow, czy moze przy zejsciu z obrotow kiedy konczysz przyspieszanie. Sprawdz dokladnie.

Share this post


Link to post
Share on other sites
7 minut temu, Adam M. napisał:

Na pewno przy zwiekszaniu obrotow, czy moze przy zejsciu z obrotow kiedy konczysz przyspieszanie. Sprawdz dokladnie.

hmm byłem teraz sprawdzić lecz nie chciał odpalić ale możesz mieć racje i to mogło być przy zejściu z obrotów. 

Share this post


Link to post
Share on other sites

Sprawdz polaczenie tlumika z rura wydechowa i wejscie rury wydechowej w glowice. Tam moze byc wypalona / zniszczona podkladka pod rure wydechowa w glowicy lub polaczenie miedzy tlumikiem i rua moze nie byc szczelne.

Share this post


Link to post
Share on other sites

okazało się że to przez świece wymieniłem ją na inną i problem z odpalaniem jak i z strzelaniem z tłumnika znikł. 

Dzięki za poświęcony czas.

Pozdrawiam 

Share this post


Link to post
Share on other sites

Nie ma za co, chwila nieuwagi.  🙂

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...