Jump to content

Recommended Posts

Siemano!

Potrzebuje pomocy z podłączeniem obrotomierza w HD softail Twin cam 2005 na gaźniku. Chodzi mi o sam sygnał z "obrotami". Obecnie mam podpięty pod któryś kabel z modułu i o ile pokazuje dobrze obroty w zakresie do 3k to powyżej całkowicie się zeruje i nie wskazuje nic. Tak samo przy nagłym przyspieszeniu wskazówka spada do 0 i ponownie szuka obrotów o ile nie są powyżej 3k. Szukając na kablach w module złapałem sygnał który mi podawał obroty jak by o połowę mniejsze. Nie pamiętam czy próbowałem przy cewce, ale tam są chyba 3 przewody i nie wiem czy to nie jest tak, że masa + każdy daje tylko na jeden gar. Szukałem trochę w serwisówce ale nie znalazłem odpowiedzi gdzie to podpiąć. 

 

Mam taki obrotomierz: https://www.dragspecialties.com/products/?productId=572853

 

Dzięki!

Share this post


Link to post
Share on other sites

Przerabialem temat z takim samym obrotomierzem u siebie. Rk na wtrysku.
Podłączyłem pod sygnał z cewek.
Na yt jest parę filmów o tym.

Sent from my SM-G950F using Tapatalk



Sent from my SM-G950F using Tapatalk

Share this post


Link to post
Share on other sites
W dniu 8.04.2020 o 20:56, pyzdra1 napisał:

Przerabialem temat z takim samym obrotomierzem u siebie. Rk na wtrysku.
Podłączyłem pod sygnał z cewek.
Na yt jest parę filmów o tym.

Sent from my SM-G950F using Tapatalk
 

 

 


Sent from my SM-G950F using Tapatalk
 

 

Dzięki wielkie! Będę musiał do tego przysiąść.

Share this post


Link to post
Share on other sites
W dniu 9.04.2020 o 23:02, pyzdra1 napisał:

Od siebie dodam tylko, że ten obrotomierz nie jest za dokładny. Podczas jazdy wskazówka wacha się +/- 300 obrotów

Sent from my SM-G950F using Tapatalk
 

Dzięki wieki za pomoc, wszystko śmiga jak należy!

Szerokości!

Share this post


Link to post
Share on other sites
W dniu 3.05.2020 o 11:58, pyzdra1 napisał:

Nie ma problemu.
A jak Ci się zachowuje wskazówka podczas jazdy?

Sent from my SM-G950F using Tapatalk
 

Ogólnie wskazuje raczej dobrze, w porównaniu do poprzedniego obrotomierza wyniki są takie same, 3k przy 120km/h (77mph czy coś takiego). Sama wskazówka to różnie, są momenty gdy jest elegancko sztywna bez drgań a są takie, że faktycznie skacze w przedziale ok 300 tak jak pisałeś. Przy przyspieszaniu zwykle jest ok i zauważyłem, że przy wartościach koło pełnych tysięcy też jest raczej sztywna. Powyżej 3k obrotów to już elegancko leci. Nie jestem elektrykiem ale mam wrażenie, że jest to związane z tym, że obrotomierz jest na jedną cewke i jest zrobiony ten patent i momentami po prostu na ułamki sekund brakuje mu "sygnału" i wskazówka opada po czym do dostaje i znów wraca.

Ogólnie zadowolony 😛

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...