Jump to content
Haetham

"klikanie" przekaźnika rozrusznika.

Recommended Posts

Hej, wiem że to jednak 4 koła zamiast dwóch, ale wszystkie inne fora w Polsce wymarły. Otóż mam taki problem, że quad nie chce odpalić, a raczej próbuje (wcześniej nie bo rozrusznik był zepsuty, ale teraz wymieniłem). Słuchać klikanie na przekaźniku rozrusznika (?). 

Yamaha Raptor 350 2006

Także to nie wina rozrusznika. Także nie wina akumulatora, bo sprawdzałem też odpalanie od auta. Tak jak na filmikach jest aktualnie (klikanie+działanie rozrusznika.)

Jakieś pomysły co dalej robic?

 

Edited by Haetham

Share this post


Link to post
Share on other sites

to skoro wiesz, że nie 2, to dlaczego nie napiszesz w odpowiednim dziale?

jsz


bezmotocyklowy

Share this post


Link to post
Share on other sites
37 minutes ago, konrad1f said:

ja jednak stawiam na akumulator 😉

Sprawdziłem na zwykłym, sprawdziłem na samochodowym, oba złe? Nie wydaje mi się. 

Share this post


Link to post
Share on other sites

a naładowałeś którykolwiek z nich? sprawdziłeś połączenia? jak podpinałeś akumulator samochodowy?

winny może być również sam przekaźnik

Share this post


Link to post
Share on other sites

a na zapych pali ?


"... i ujrzal Pan prace nasza i byl zadowolony a zapytawszy o zarobki nasze usiadl i zaplakal..." list Pawla apostola do koryntian

michoa-100% stylistów bez szyku

 

http://miszczua.cba.pl

Share this post


Link to post
Share on other sites
12 minutes ago, michoa said:

a na zapych pali ?

Ciężko jest to zapalić na popych normalnie a co dopiero teraz 

 

15 minutes ago, konrad1f said:

a naładowałeś którykolwiek z nich? sprawdziłeś połączenia? jak podpinałeś akumulator samochodowy?

winny może być również sam przekaźnik

Oba są naładowane i multimetrem sprawdzane. Jak jeszcze do tego od quada się da przyczepić, tak do o samochodu nie można. Podejrzewam przekaźnik ale nie chce kupować kolejnej części bez chociaż kilku opinii że to to jest winne.

Share this post


Link to post
Share on other sites

Aku sa ok, widac na filmiku.

przekaznik dziala ale rozlacza.. tu problem najwidoczniej jest z rozrusznikiem...

jednak nie zapala.. problemow moze byc wiecej. Ale praca rozrusznika jest “niezadowalajaca.

Przekaznik latwo sprawdzic... zewrzyj obieg recznie i zobacz jak zachowje sie rozrusznik


Damian85: ,,Łapy mają być luźne i mają sobie "dyndać", tj. wisieć jak flaki.”

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...