Jump to content
West68

[ROZ] Problem z odpaleniem ciepłego Sporciaka

Recommended Posts

A mam jeszcze pytanie. Czy możliwe jest aby w moim HD  nie było czujnika położenia wału???? Bo powiem wam że tam gdzie u wszystkich jest u mnie brak. 

Share this post


Link to post
Share on other sites

A gdzie się podział, wcześniej był? 🌝

Share this post


Link to post
Share on other sites
7 godzin temu, Indian napisał:

A gdzie się podział, wcześniej był? 🌝

No nie było 🤔

Share this post


Link to post
Share on other sites

Witam. Zapomniałem napisać co było powodem. A więc, uszkodzony moduł zapłonu a dokładnie coś co mówi jak położony jest wał. 

Jakie plusy usterki.

Poznalem fajnych ludzi którzy naprawdę się znają na rzeczy i wiem że pomimo wieku (2000 rok) HD jest bardzo kapryśny, ale jakie to urocze 👊. Pozdrawiam LwG 

 

Share this post


Link to post
Share on other sites

no to moduł czy czujnik położenia wału?

Share this post


Link to post
Share on other sites
5 minut temu, konrad1f napisał:

no to moduł czy czujnik położenia wału

A to jest jedno w drugim. W moim jak wiek wskazuje nie ma na korpusie oddzielnego czujnika położenia wału. Wszystko ponoć znajduje się w module zapłonu. 

Był taki moduł oryginalny. 

Screenshot_20200813_123052.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...