Jump to content
Sign in to follow this  
_bollo_

Triumph USD - problem z regulatorem napięcia w lagach

Recommended Posts

Witajcie

Ostatnio puścił mi uszczelniacz i musiałem je wymienić. Po wymianie przednie zawieszenie dobijało - więc zacząłem kręcić regulatorami, żeby sprawdzić czy są ustawione zgodnie z manualem. Niestety przekręciłem ten odpowiedzialny za dobicie (w instrukcji napisano, żeby zakręcić go do oporu, potem odkręcić o 1.5 obrotu - u mnie nie ma oporu). Czy da się bez problemu wymienić ten regulator, bez rozbierania lagi?

post-12448-0-89585700-1434620188_thumb.jpg

Share this post


Link to post
Share on other sites

Nikt nie jest w stanie mi cokolwiek napisać? :(

Share this post


Link to post
Share on other sites

jak rozbierałeś lagę to powinieneś wiedzieć jak to naprawić

Edited by enduromaster

transport bus + 4os

stała trasa Łódź-Paryż-Łódź
PW, GG lub 663 231 860

Share this post


Link to post
Share on other sites

Lagi nie rozbierałem sam, i chyba będe musiał mojego znajomego poprosić, żeby sie temu przyjrzał. z tym, że wcześniej muszę zamówić części, i chciałem się upewnić, co jest do wymiany.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...