Jump to content

Dziwnie pracujące lagi


Recommended Posts

Witam.

Ostatnio poleciał mi praktycznie cały przedni zawias w Fajerze, najpierw łożyska w kole, później uszczelniacze, a wczoraj łożysko główki.. i prawdopodobnie tuleje prowadzące też są już na wykończeniu :/

Od jakiegoś czasu obserwowałem, że lagi nie wciskają się do końca płynnie.. Wciskając je stopniowo za każdym dociśnięciem czuć jakby przeskok, jakby coś tam pracowało na sucho (po wymianie uszczelniaczy mam pewność, że w każdej ladze jest teraz po 0,5l oleju), ale wyciska się już płynnie. Nie jest to mocny opór przy wciskaniu, podczas jazdy zawias pracuje normalnie, ale coś tam w nim ewidentnie szorstko pracuje.

Myślałem, że kiedy wymienię uszczelniacze, to tulei prowadzącej na pewno nie zabiję w tym samym położeniu i to dosyć szorstkie przeskakiwanie przy kazdorazowym dociśnięciu rury ustanie, ale etam, nadal tak samo..

Moje główne podejrzenie pada na te właśnie tuleje, bo przecież tylko na nich laga pracuje, ale nie ma wyczuwalnego luzu i pewności stuprocentowej nie mam.. a chciałbym mieć, te tuleje w zamiennikach nie występują, jedna kosztuje 60zł, a trzeba aż cztery..

Ma ktoś może jakieś pomysły?

Link to comment
Share on other sites

Oleju powinieneś wlać 540ml na lagę, najlepiej syntetyk 10W.

A tuleje wymieniasz wtedy, gdy zamiast teflonu widzisz na nich około 70% miedzi...

Co do stukania to sprawdź zaworki

Edited by patrykt7
Link to comment
Share on other sites

A czy te brakujące 40ml mogą mieć wpływ na tą szorstkość pracy? W serwisówce wyczytałem przed wymianą, że powinno być właśnie 540ml na stronę, ale miałem kurde tylko litr.. Przed wymianą praca lag była identyczna...

Link to comment
Share on other sites

Na 'szorstkość' jak to nazywasz niekoniecznie musi mieć wpływ ale na pewno spory wpływ ma na tłumienie odbicia i dobicia a to przecież bardzo ważna sprawa. Jeśli nie chcesz kupować litra to mogę wysłać Ci setkę oleju i dolejesz sobie po 40ml na lagę (syntetyk valvoline 10W)

Albo tuleje Ci się już wyrobiły, albo zaworek. Z tym, że zaworek wydaje takie charakterystyczne stukanie.

Link to comment
Share on other sites

Umnie były wyrobione panweki i tez był taki w niektorych momentach dziewny objaw. Lub kolego gdzies przygioles ktoras z lag zchodzac zle z gumy. Mocne uderzenie mogło spowiodowac cos takiego. A i jeszcze sprawdz ustawienie półek moze sa troszke zle ustawione i nastepuja naprezenia.

Link to comment
Share on other sites

Moto pode mną gum nie uświadcza, także luzz :)

Natomiast kiedyś wpadłem w niezły dół i jakby od tamtego czasu ta "szorstkość" zaczęła się objawiać.. Przy wymianie uszczelniaczy dokładnie przyjrzałem się rurom i wyglądają na zupełnie proste.. Ale mogła wtedy troszkę ustąpić któraś właśnie tuleja... I ten przeskok przy każdorazowym dociskaniu lagi jest odczuwalny zarówno kiedy lagi są zamontowane w motocyklu, jak i wtedy gdy są wysunięte z półek i sprawdzane poprzez wciskanie je dłońmi.

To ani się nie pogarsza, a ni nie polepsza, Po prostu chodzi tak "szorstko" od dłuższego czasu...

patrykt7, PW.

Link to comment
Share on other sites

Moto pode mną gum nie uświadcza, także luzz :)

Natomiast kiedyś wpadłem w niezły dół i jakby od tamtego czasu ta "szorstkość" zaczęła się objawiać.. Przy wymianie uszczelniaczy dokładnie przyjrzałem się rurom i wyglądają na zupełnie proste.. Ale mogła wtedy troszkę ustąpić któraś właśnie tuleja... I ten przeskok przy każdorazowym dociskaniu lagi jest odczuwalny zarówno kiedy lagi są zamontowane w motocyklu, jak i wtedy gdy są wysunięte z półek i sprawdzane poprzez wciskanie je dłońmi.

To ani się nie pogarsza, a ni nie polepsza, Po prostu chodzi tak "szorstko" od dłuższego czasu...

patrykt7, PW.

 

Cześć

 

sprawdź sobie jeszcze raz linijka albo suwmiarką czy masz równo obydwie lagi w półkach ustawione a potem spróbuj poluzować śruby u dołu, które zaciskają oś koła przedniego, po poluzowaniu tych śrub postaw motocykl do pionu i naciskając na górna półkę ugnij widelec kilka razy najgłębiej jak się da - nie używaj przedniego hamulca w tym celu. Niech ktoś trzyma cały czas motocykl dalej w pionie a ty dokręć śruby zaciskowe ośki.Sprawdź też moment dokręcenia samej ośki przy okazji. Powinno się wykonywać taki zabieg za każdym razem demontując koło dzięki temu wszystko prawidłowo ustawi się względem siebie i widelec będzie pracował płynniej nie mówiąc już o dłuższym życiu uszczelniaczy.

 

Pozdro

Link to comment
Share on other sites

Moto pode mną gum nie uświadcza, także luzz :)

Natomiast kiedyś wpadłem w niezły dół i jakby od tamtego czasu ta "szorstkość" zaczęła się objawiać.. Przy wymianie uszczelniaczy dokładnie przyjrzałem się rurom i wyglądają na zupełnie proste.. Ale mogła wtedy troszkę ustąpić któraś właśnie tuleja... I ten przeskok przy każdorazowym dociskaniu lagi jest odczuwalny zarówno kiedy lagi są zamontowane w motocyklu, jak i wtedy gdy są wysunięte z półek i sprawdzane poprzez wciskanie je dłońmi.

To ani się nie pogarsza, a ni nie polepsza, Po prostu chodzi tak "szorstko" od dłuższego czasu...

patrykt7, PW.

 

samo oglądanie rur nic Ci nie da

ale wystarczy gołą rurę położyć na statycznej wyważarce do kół, pokręcić kilka obrotów i wtedy zobaczysz czy jest prosta.

Człowiek mądrzeje z wiekiem i zwykle jest to wieko od trumny

Link to comment
Share on other sites

Dzięki bardzo za podpowiedzi.

Moto mam już złożone i wreszcie po wymianie łożysk w główce nie łapie mi najmniejszej shimmy, kiedy puszczam kierownice :) Leci prościutko i na kierownicy nie wyczuwam żadnych luzów zarówno przy hamowaniu jak i na dołkach.

Tylko mam teraz takie pytanko, czy jest możliwe, że teraz po złożeniu główki, górna półka nie jest osadzona idealnie prostopadle do kierunku jazdy? Mam takie jakieś wrażenie, że jakby minimalnie w prawo leciała.. Ale być może to złudzenie, po puszczeniu kierownicy motocykl jedzie idealnie prosto.

A jeszcze odnośnie lag. Kiedy moto mam na podnośniku i przednie koło wisi w powietrzu, to ciągnąc za nie do przodu i do tyłu w pewnej płaszczyźnie jest wyczuwalny luz na tulejach, także moje obawy się potwierdziły.. No ale podczas jazdy nie czuć kompletnie nic więc może docipią te tuleje jakoś do końca sezonu ;)

 

A na koniec napiszę Wam jeszcze coś zabawnego (lub przykrego...)

Mam sąsiada, który jest starym mechanikiem aut, głównie cały czas naprawia swojego busa. Kiedy mu powiedziałem, że muszę wymienić łożyska główki, bo czuć już na kierownicy charakterystyczny przeskok na środku, to ten powiedział mi, żebym nic nie robił, to tak ma być! Bo gdyby nie było tego delikatnego "zatrzaskiwania" kierownicy na środku, to po jej puszczeniu od razu bym się przewracał, bo motocykl nie jechałby dalej prosto ;)

Ale takiemu nie przetłumaczy... :)

Pozdr.

Edited by przemekpal
Link to comment
Share on other sites

....

Tylko mam teraz takie pytanko, czy jest możliwe, że teraz po złożeniu główki, górna półka nie jest osadzona idealnie prostopadle do kierunku jazdy? Mam takie jakieś wrażenie, że jakby minimalnie w prawo leciała.. Ale być może to złudzenie, po puszczeniu kierownicy motocykl jedzie idealnie prosto.

A jeszcze odnośnie lag. Kiedy moto mam na podnośniku i przednie koło wisi w powietrzu, to ciągnąc za nie do przodu i do tyłu w pewnej płaszczyźnie jest wyczuwalny luz na tulejach, także moje obawy się potwierdziły.. No ale podczas jazdy nie czuć kompletnie nic więc może docipią te tuleje jakoś do końca sezonu ;)

...

 

Jak półka nie jest prosto, to znaczy że jak walnołeś w doła to nie tylko lagi dostały, ale i półka - albo głównie półka i ona prężyła lagi - to można wyprostować :)

Mózg elektroniczny będzie za nas tak myślał, jak krzesło elektryczne za nas umiera... (S.J. Lec)

Link to comment
Share on other sites

Jak półka nie jest prosto, to znaczy że jak walnołeś w doła to nie tylko lagi dostały, ale i półka - albo głównie półka i ona prężyła lagi - to można wyprostować :)

Nie masz pojęcia jak mocne musiałoby być uderzenie, aby półka się wygięła. Półka nie wykrzywi się od żadnej, nawet polskiej dziury :D

Link to comment
Share on other sites

Ale po małej glebie choćby na postoju może się przestawić trochę. Właśnie robię ziomkowi Gixxera 600 K4 i moto ma tylko malutkie ślady jakby wyłożyło się na miękkim podłożu. A półka krzywo stoi. Moto jedzie prosto przy każdej prędkości, prowadzi się idealnie. Tylko wizualnie widać że górna półka i ster nie są idealnie w osi motocykla. W ogóle to robiłem uszczelniacze i olej w lagach więc wszystko było na atomy rozebrane.Cudowałem z popuszczaniem, skręcaniem, naciskaniem i nic. Lagi są proste bo po rozebraniu swobodnie i równo toczą się po płaskiej powierzchni. Już nawet szczelinomierzem mierzyłem prześwit, górne nieruchome lagi sprawdzałem dużym przymiarem kątowym. Nadal widać, jak się dobrze przyjrzy bo sam właściciel tego nie widzi nawet. A za mocno nie chcę przeginać z tym "prostowaniem" bo górna półka jest tak delikatna że strach ją dokręcać tyle razy.

Edited by qurim

MotorcycleStorehouse Dealer.

Wszystko do Twojego amerykańskiego motocykla!

 

Kiedy umrę pochowajcie mnie twarzą do dołu aby cały świat mógł pocałować mnie w dupę.

Link to comment
Share on other sites

Nie masz pojęcia jak mocne musiałoby być uderzenie, aby półka się wygięła. Półka nie wykrzywi się od żadnej, nawet polskiej dziury :D

 

Chyba że następstwem wpadnięcia dziury będzie zgruzowanie sprzęta :P

 

Przemekpal moja teoria jest taka że jak wpadłeś w tą dziurę skosiło Ci się przednie koło, stąd taka stopniowa praca zawieszenia. Jak wymieniałeś łożysko główki ramy to złożyłeś wszystko dobrze i zawieszenie zaczęło poprawnie pracować. Co do ilości oleju to możesz tak jeździć efektem będzie to że zawias będzie miększy

Link to comment
Share on other sites

Jeśli chcesz mieć sztywność zawieszenia w SC33 taką jak w modelach na UPSD to zrób sobie (kup ode mnie:D) coś takiego:

http://imageshack.us/photo/my-images/706/allegro017t.jpg/

http://imageshack.us/photo/my-images/21/gixy006.jpg/

Myślę że masz po prostu krzywe lagi. W bladym mimo dużej średnicy rury przód jest stosunkowo giętki. Oto moje lagi od bladego po potrąceniu psa: http://imageshack.us/photo/my-images/146/zdjcie0107pp.jpg/

8.96s 1/4mili GSX-R K1 1000 TURBO/NITRO
SPEEDBIKE.PL TURBO TAKŻE W TWOIM MOTOCYKLU!

SERWIS MOTOCYKLI- WARSZAWA, HAMOWNIA - STROJENIE

https://www.facebook.com/bados84/

Link to comment
Share on other sites

Jeśli chcesz mieć sztywność zawieszenia w SC33 taką jak w modelach na UPSD to zrób sobie (kup ode mnie:D) coś takiego:

http://imageshack.us...llegro017t.jpg/

http://imageshack.us...21/gixy006.jpg/

Myślę że masz po prostu krzywe lagi. W bladym mimo dużej średnicy rury przód jest stosunkowo giętki. Oto moje lagi od bladego po potrąceniu psa: http://imageshack.us...jcie0107pp.jpg/

 

O żesz.....:icon_eek: dobry patent :clap:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...