Jump to content
crovaxus

Problem z obrotami i prawym garem w k-750

Recommended Posts

Pewnie maz aparat zapłonowy z mechaniczą regulacją. Ustawia się w nim jedynie przerwe na stykach. O ile sie nie myle to powinna mieć 0,4-0,5.

 

A iglice na przepustnicach ustaw na ten sam poziom

Share this post


Link to post
Share on other sites

iglice ustawione na 2 od gory. zaplon rowniez ustawiony. motocykl chodzi jak ta lala i trzyma zadziwiajaco niskie obroty..problemem byla zla regulacja gaznikow..

Share this post


Link to post
Share on other sites

iglice ustawione na 2 od gory. zaplon rowniez ustawiony. motocykl chodzi jak ta lala i trzyma zadziwiajaco niskie obroty..problemem byla zla regulacja gaznikow..

Ustaw odpowiednia szczeline na przerywaczu jak w/w i sprawdz ja w obu polozenia walu czy jest taka sama. Zdarzaja sie krzywe walki rozrzadu (albo sie krzywia przy zakladaniu za pomoca mlotka).

Share this post


Link to post
Share on other sites

Szczelina jest jednakowa wiec walek nie jest skrzywiony..a uzywalem gumowego mlotka wiec napewno nie jest skrzywiony :)

Share this post


Link to post
Share on other sites

Cześć,

Mam raczej pokrewny problem w dnieprze więc nie będe zaczynał nowego tematu. Otóż, na wolnych obrotach lewy gar przerywa, na średnich trochę lepiej pracuje ale gubi zapłony, a na wysokich obrotach oba już chodzą równo. Lewy gaźnik kiepsko reaguje na regulacje składu mieszanki. Dysze gaźnika przeczyszczone, paliwo dochodzi.

Powiekszę dzisiaj luzy na zaworach, bo ustawiłem za małe ostatnio (z myślą o tym, że i tak luz tam się powiększa ustawiłem tak żeby laski się kręciły ale luz był niewyczuwalny). Przyjżę się jeszcze aparatowi zapłonowemu, bo znalazłem w wyszukiwarce jakiś stary temat, w którym pisał ktoś o przepuszczaniu oleju, do aparatu przez zimeringi wałka rozrządu.

 

Jakby ktoś miał takie objawy kiedyś to prosił bym o podzielenie się doświadczeniami.

:icon_twisted:

 

Pozdro

Piotrek

Share this post


Link to post
Share on other sites

Szczelina jest jednakowa wiec walek nie jest skrzywiony..a uzywalem gumowego mlotka wiec napewno nie jest skrzywiony :buttrock:

Moze sprobuj podmienic kondensator...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...