Jump to content

Paweł Małkiewicz

Forumowicze
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

1 Neutralny

About Paweł Małkiewicz

  • Rank
    NOWICJUSZ - macant tematu

Osobiste

  • Motocykl
    Yamaha XJ600 51j
  • Płeć
    Mężczyzna

Informacje profilowe

  • Skąd
    Sandomierz
  1. Witam, co do zablokowanego silnika w mojej jamaszce... okazało się że wał, panewki, korbowody, zawory itd wszystko ok, jednak nie wiadomo jakim cudem złamał się ząb w skrzyni biegów, podszedł jakoś pod drugą zębatke i to była przyczyna. Niestety, trzeba było rozebrać cały silnik, duży koszt, ale warto było, pozdrawiam serdecznie
  2. tam jest tylko zębatka, kręci się tylko w jedną stronę
  3. Być może panewka,nikt bez mojej wiedzy i zgody nie dotyka mojego motoru,to jest moje oczko, nigdy nie był gazowany, zawsze spokojna jazda, maksymalnie 140km/H i to nie zawsze, motocykl stoi w garażu, przykryty pokrowcem
  4. Stał dwa tygodnie, chciałem go tylko przypalić, nawet nie przekręciłem wałem, tak to wyglądało jakby padł akumlator, założyłem drugi nowy, to samo, pomyślałem że może rozrusznik, wyjąłem go, sprawdziłem na stole,kręci bardzo dobrze, bardzo się zdziwiłem że nagle coś zablokowało silnik, ale zrobię tak jak mi napisałeś, być może zawór, albo tłok
  5. Ktoś mi powiedział że jakiś półksiężyc jest przy zaworach, jakaś listwa, prawda że to może być przyczyną? Tak,da radę
  6. Nigdy nie brał mi oleju, silnik odpalał bez problemu, nie był katowany, aż tu nagle przy próbie odpalenia zablokowało coś. Rozrusznik, akumlator jest ok, możliwe jest że kawałek tłoka ukruszyło się? Przy wciśnięciu sprzęgła koło się kręci
  7. Jak jest na luzie to tylne koło kręcić się, ale jak wbije jakiekolwiek bieg, przy wykręconych świecach,to nie ma możliwości ruszyć kołem, silnik zablokowany
  8. Zdemę dekle od rozrządu,może tam tkwi przyczyna
  9. Pomocy!!! Zablokowało silnik w yamaha xj 600 51j z 89 roku w trakcie odpalania, myślałem że to wina akumlatora, ale nie, wyjąłem rozrusznik z motoru, sprawdziłem na stole, podpiąłem na krótko, kręci bardzo dobrze, wyjąłem świece, wcisnąłem bieg i nie da się ruszyć tylnym kołem, jest zablokowane, pomocy!!! Dodam że moja Yamaha ma 44 tyś km przebiegu i nigdy nic się nie działo, odpalała od strzała
×
×
  • Create New...