Jump to content

Sissi

Forumowicze
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutralny

About Sissi

  • Rank
    NOWICJUSZ - macant tematu

Osobiste

  • Motocykl
    SUZUKI GSR600A
  • Płeć
    Kobieta

Informacje profilowe

  • Skąd
    Warszawa

Recent Profile Visitors

38 profile views
  1. OK. Umówiłam się do P.J.P w Blizne. Dam znać, co powiedzą. Może komus się kiedyś przyda. Dzieki Wam za rady!
  2. Na Ordona 2A robiłam przegląd przed zakupem. Pan Adam powiedział, żeby brać, wskazał klocki hamulcowe tył kiedyś do wymiany i zawory kiedyś, nie prędko do roboty. Cały sezon przejeździ powiedział. Domyślam się, że tę usterkę po prostu trudno było wychwycić.
  3. Dziękuję Wam Czy znacie może sprawdzony warsztat w Warszawie lub okolicach?
  4. OK, dziękuję. U mnie zawsze przy hamowaniu, czyli można wykluczyć.
  5. Ilość płynu jest w porządku no i nie ma czujnika poziomu. Także albo kwestia czujnika temperatury albo coś zupełnie innego. A powiedzcie, czy luzy na zaworach mogą się objawiać gaśnięciem? Bo taką teorię słyszałam. Nie, przy próbie odpalenia bez sprzęgła lampa gaśnie, a silnik się nie odpala.
  6. Nie dławi się, nie szarpie, gaśnie "bezobjawowo", czyli z tego co piszesz - elektronika :( Chyba nie mam wyboru i muszę faktycznie podjechać na diagnostykę. Miałam nadzieję, że może wskażecie gdzie może być problem, żebym nie dała się naciągnąć na czyszczenie i wymianę połowy motocykla ;)
  7. Przy pierwszym uruchomieniu zapala się zgodnie z instrukcją na 2s, później gaśnie, czyli zapala się na samym zapłonie, bez odpalonego silnika. Analogicznie jak kontrolka ABS - na czas diagnostyki. Podczas jazdy nie świeci się. Gdy pierwszy raz zgasł, to tak naprawdę najpierw zauważyłam kontrolkę, a później dotarło do mnie, że zgasł, więc trudno mi powiedzieć co dzieje się jako pierwsze. Później świeci się tak długo, aż go ponownie odpalę. (kontrolka ABS się nie włącza). Po odpaleniu gaśnie kontrolka temp., a silnik pracuje normalnie. Może tak być, że on najpierw gaśnie, wtedy normalnym jest, że zapala się kontrolka? Tylko pytanie czemu gaśnie?
  8. Cześć, na początku maja kupiłam swój pierwszy motocykl: GSR600A. Wszystko na początku było ok, do czasu, gdy motocykl zaczął gasnąć przy dojeżdżaniu do skrzyżowania. Objawia się to zapaleniem czerwonej kontrolki temperatury płynu chłodzącego i zgaśnięciem motocykla, przy czym temperatura nigdy nie przekroczyła 100 st. Najczęściej jest w granicach 78-92 st, gdy silnik gaśnie. Instrukcja wskazuje, że kontrolka zapala się, gdy temperatura przekroczy 120 st. Nie mówi nic o samoczynnym gaśnięciu ( na logikę nie ma prawa zgasnąć). Gdy zauważam, że motocykl zgasł, natychmiast ponownie go odpalam, odpala się bez problemu i jedzie jak gdyby nigdy nic. Czasem przydarzy się to raz podczas 40minutowej jazdy, czasem nawet kilka. Uważam, że to kwestia hamowania, ponieważ zdarza się to albo podczas dojeżdżania do skrzyżowania albo podczas hamowania gdzieś podczas jazdy. Nie przypominam sobie, żeby przydarzyło się samoczynnie podczas jazdy. Przejrzałam forum, jednak każdy radzi co innego. Mam nadzieję, że ktoś z Was spotkał się z takim problemem i ma rozwiązanie, które pomogło. Z góry dzięki za pomoc :)
×
×
  • Create New...