Jump to content

stanio50

Forumowicze
  • Content Count

    138
  • Joined

  • Last visited

Community Reputation

0 Neutralny

About stanio50

  • Rank
    ZARAŻONY MOTOCYKLAMI - wąchacz spalin

Informacje profilowe

  • Płeć
    Mężczyzna
  • Skąd
    DB

Osobiste

  • Motocykl
    Gas Gas EC250 '05
  • Płeć
    Mężczyzna

Recent Profile Visitors

113 profile views
  1. Filtr powietrza zmieniony, SV-ka jak miała focha tak ma dalej Edit. ROZWIAZANIE PROBLEMU!!! problemem okazała się pierdoła ale do sedna. filtr powietrza znajduje sie pod bakiem paliwa, zaciąga powietrze potrzebne do spalania od góry, bak paliwa od spodu wyłożony jest gąbka która przyklejona jest po obwodzie, z biegiem lat gąbka oraz klej puściły i przy dodawaniu gazu gąbka zatykała filtr powietrza uniemożliwiając poprawna prace. Pytanie dlaczego bez filtra tez tak sie działo a było tylko trochę lepiej, gąbka jest na tyle szeroka ze zagrywa cały otwór ktory zostaje po filtrze. Na czym polega naprawa?, na wywaleniu gąbki. TEMAT DO ZAMKNIĘCIA.
  2. Filtr powietrza zmieniony, SV-ka jak miała focha tak ma dalej
  3. Ciężko było je odkręcić ale w końcu poszły, bez pęknięć, uszkodzeń, pod opaskami również
  4. W międzyczasie zmieniłem na nowe + na każdym opaska dla pewności, nie męczysz w tym temacie każda sugestia czy myśl się liczy i warto ją sprawdzić. Pojechałem dzisiaj motorem do pracy, rano silnik jeszcze zimny i motor przyspieszał bardzo fajnie, do momentu zagrzania się, potem wachlowanie manetka i cos tam pomagało, droga powrotna już inna bajka, odcina przy 5k i brak reakcji na wachlowanie i inne tego typu manewry, ewidentnie temperatura otoczenia/silnika wprowadza tu zależność
  5. Tez stawiałem taka diagnozę do momentu jak nie przełożyłem modułu z motoru który działa do siebie i odwrotnie, u mnie problem pozostał w drugim motorze mój moduł zapłonowy śmiga aż miło wiec wykluczyłem problem z CDI. Pozniej padło na wiązkę, jako ze znajomy taka sama sv rozebrał na graty to przeszczepilem cała instalacje razem z dwoma przekaźnikami znajdującymi sie pod siedzeniem i regulatorem napięcia, brak efektu. Mechanik stwierdził ze skoro wszystko sprawdziliśmy i efekt w dalszym ciągu bez zmian to trzeba robić nowy setup gaźników (zabawa rozmiarem dysz, rozpylaczami i ustawieniem iglicy), nie wiem czy w dobra stronę pójdziemy ale jeżeli to będzie problem z mieszanka to napewno da jakiś efekt a jeżeli z elektryka to pozostanie bez zmian, zanim zacznie grzebać w gaźnikach to wstawie jeszcze nowy filtr powietrza bo już leci do mnie.
  6. Tego nawet nie wiedza najstarsi górale, zamówiłem nowy, koszt bardzo maly wiec nie zbiednieje znacząco. Wczoraj trochę polatałem i zauważyłem taka zależność że jeżeli w momencie odcinania zacznę wachlować manetka gazu, przymykać odkręcać i tak ze 2 czy 3 razy to motor wystrzeli do przodu i doleci do końca zakresu obrotów czyli do 10500rpm
  7. A czemu nie pojedzie bez filtra? Bez filtra trochę lepiej ale do sukcesu jeszcze duzo brakuje
  8. Grawitacyjnie, bezpośrednio pod gaźniki
  9. ORI pompa ma wyprowadzenia IN, OUT, Vaccum bez przelewu, w samych gaznikach są wężyki wypuszczone w dół ale do baku nic a nic nie wraca
  10. A to jest dobre pytanie, z pompy wychodzi tylko wężyk do gaźnika, i wchodzi przewod z kranika, zadnegovprzelewu nie ma, pytanie czy w ori pompie jest? Teraz to dziala w taki sposób ze pompa zasilana po zapłonie, przekraczam kluczyk, pompa sie uruchamia i dobija aż napełni komory plywakowe (wnioskuje ze tyle ile mam sił)
  11. Kranik nie przyniósł żadnego efektu. Moto na postoju wkręca się ale tez nie zawsze a podczas jazdy problem występuje zawsze
  12. Rozbiorę jeszcze dzisiaj kranik i przerobię go na otwarty cały czas, z racji tego ze jest wstawiona pompa z rn04 ona trzyma paliwo i pelni role kranika
  13. Jazda bez ładowania już wczoraj zrobiona, odpięty regulator napięcia, bez zmian. Przestawiony rozrząd ujawniał by się cały czas
  14. Spokojnie, nie ma się co spinać, nie miałem pod ręka multimetru to ciężko było stwierdzić coś więcej niż to ze wyglada ok. Spec. Impulsatora 140-230 Ohm Pomiar 230 Ohm Rezystacja Spec cewek 0.2-0.55Ohm Pomiar cewek niemożliwy ze względu ma mała rezystancje Napięcie cewek Spec pow 70V przy 5k Cewki dają napięcie przekraczające 70V przy 5k obrotów ładowanie z regulatora napięcia 14.8-15.1V Jazda próbna dzisiaj. Miałem możliwość trochę dłużej pomęczyć moto i przy odcięciu zapłonu przy 6k i trzymaniu manety w opór po chwili moto wyrywa i obrotomierz leci do 8K i znów odcina, mama przerwa i znów obrotomierz leci do 9k, generalnie motor chce ale nie może. EDIT: akumulator zmieniony jazda testowa z odciętym regulatorem napięcia (bez ładowania) zrobiona brak zmian
  15. Wczoraj zwaliłem dekiel i organoleptycznie sprawdziłem - jest brak widocznych uszkodzeń mechanicznych na uzwojeniach, magnecie, impulsatorze, generalnie czysto tak ze można lizać
×
×
  • Create New...