Jump to content

Goofer

Forumowicze
  • Content Count

    271
  • Joined

  • Last visited

Community Reputation

0 Neutralny

About Goofer

  • Rank
    ZARAŻONY MOTOCYKLAMI - naciągacz łańcuchów
  • Birthday 04/05/1984

Informacje profilowe

  • Płeć
    Mężczyzna
  • Skąd
    PL

Osobiste

  • Motocykl
    EXC300,MZes
  • Płeć
    Mężczyzna
  1. Może silnik nie osiąga takich obrotów żeby ona się ruszyła,na jakie obroty się wkręca?
  2. A walkiem w cylindrze da się bez oporu poruszać? Powinien się wysuwać i wsuwać jakieś 15-20mm. Pod deklem nie ma się co za bardzo zepsuć.
  3. Watpie żeby był blokowany w ten sposób,ze aż zalewa świece i z tłumika kapie olej,coś tam masz namieszane.Wiem na pewno ze KMX był blokowany zwężka w dyfuzorze.
  4. Cos z układem zapłonowym,zacznij od wymiany świecy.
  5. Sprawdź jakie maja być oryginalnie dysze,być może masz za duże.
  6. Sprawdzałeś czy zawory wydechowe działają prawidłowo? Dobrze je ustawiłeś przy składaniu?
  7. Sprawdź czy nie cofa się napinacz rozrządu, jest na nim śrubka na klucz 10,wykręć ja wkręć dłuższa do oporu i wtedy odpal.
  8. Robią tak do dziś,kiedyś sam przy celniku pisałem umowę na parapecie i było dobrze,ale jak by nie było to łamanie prawa.
  9. Podgrzej gumę opalarka to zmięknie i wtedy spróbuj ja naciągnąć i zacisnąć.
  10. Jeśli jest tam typowa sucha miska to przy pracującym silniku olej w zbiorniku powinien utrzymywać się na mniej więcej stałym poziomie,gdyż pompa powrotna jest zawsze wydajniejsza od pompy która pobiera olej do smarowania.W zbiorniku powinien być tez otwór odpowietrzający(przelewowy)podłączony gdzieś do silnika,chyba ze Harley ma jakieś nietypowe rozwiązanie.
  11. Wcześniej napisałeś chyba na odwrót,ze słabo płynie ze zbiornika do silnika a tu wychodzi ze z powrotem jest coś nie tak.
  12. Zalezy jaki masz moduł zapłonowy,do tego statora musisz mieć modul AC zasilany prądem przemiennym tym czerwono czarnym przewodem,do tamtego statora musisz mieć moduł DC na prąd stały zasilany z akumulatora.
  13. Mialem kiedyś RM z 2000r i miał ten zaworek na gaźniku,być może masz gaźnik od nowszego modelu,z tym ze u mnie on tez nie był podłączony(a było miejsce do podłączenia) i nie było jakiś zauważalnych problemów z praca silnika. Moga być inne przyczyny ale od czegoś musisz zacząć.
×
×
  • Create New...