Jump to content

Goofer

Forumowicze
  • Content Count

    280
  • Joined

  • Last visited

Community Reputation

1 Neutralny

About Goofer

  • Rank
    ZARAŻONY MOTOCYKLAMI - dwusuwowy rider
  • Birthday 04/05/1984

Informacje profilowe

  • Płeć
    Mężczyzna
  • Skąd
    PL

Osobiste

  • Motocykl
    EXC300,MZes
  • Płeć
    Mężczyzna

Recent Profile Visitors

287 profile views
  1. Nie wiem jak wygląda tam oś,ale nieraz jest ona z jednej strony grubsza i tez robi częściowo za dystans,być może za pytko ja włożyłeś.
  2. Regulujesz linkami po prawej stronie cylindra.
  3. 50cc 4t 90km na trzecim biegu? To ile ty byś chciał tym jechać na czwartym? Zmień przełożenie na zębatkach na krótsze to rozłożysz tą prędkość na wszystkie biegi,nie oczekuj ze to pojedzie więcej.
  4. Możliwe ze trzeba to kawałek wcisnąć i wtedy będzie widać pierścień zabezpieczający.
  5. Byl zresztą już podobny problem.
  6. Sprawdziłem to w praktyce lampa,przy jednym podłączeniu iskra występuje gdy znacznik na magnecie zaczyna wchodzić na impulsator,a przy odwrotnym gdy z niego schodzi.poczytaj sobie ,pełno jest o tym np na forum o zapłonach motocyklowych.
  7. Wiem jak działa,odwrotnie podłączony tez wyzwoli impuls tyle ze nie w tym momencie.
  8. Może podłączyłeś odwrotnie przewody od nowego impulsatora.
  9. Może silnik nie osiąga takich obrotów żeby ona się ruszyła,na jakie obroty się wkręca?
  10. A walkiem w cylindrze da się bez oporu poruszać? Powinien się wysuwać i wsuwać jakieś 15-20mm. Pod deklem nie ma się co za bardzo zepsuć.
  11. Watpie żeby był blokowany w ten sposób,ze aż zalewa świece i z tłumika kapie olej,coś tam masz namieszane.Wiem na pewno ze KMX był blokowany zwężka w dyfuzorze.
  12. Cos z układem zapłonowym,zacznij od wymiany świecy.
  13. Sprawdź jakie maja być oryginalnie dysze,być może masz za duże.
  14. Sprawdzałeś czy zawory wydechowe działają prawidłowo? Dobrze je ustawiłeś przy składaniu?
×
×
  • Create New...