Skocz do zawartości


Zdjęcie

Piaggio Free 50


  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 Worriot

    ZARAŻONY MOTOCYKLAMI - pyrkający w orzeszku

  • Forumowicze
  • 490 postów
  • Wiek: 40
  • Na FM od: 15 marzec 2005
  • Skąd:Krakow
  • Motocykl:Midnight Warrior

Napisano śro, 16 kwi 2008 - 15:30

Czesc!
mam problemy z odpalaniem skuterka na zimno. Objawy sa takie jakby ssanie nie dzialalo. jak sprawdzic, czy elektryczne ssanie dziala. Jesli jest nawalone, to jak je ewentualnie naprawic- czy sa jakies sposoby? Dodam, ze gdy silnik sie zagrzeje, to odpala bez problemu.

Druga kwestia- czy moge gabkowy filtr powietrza po umyciu nasaczyc olejem w sprayu firmy k&n? ( taki mam z motocykla i zastanawiam sie czy musze kupic spray do tych gabkowych filtrow, czy nie?)

Trzecia sprawa- mam na tlumiku napis "sito plus"- czy to oryginalny tlumik, czy jakis akcesoryjny?

dzieki z gory za odpowiedzi!

#2 michoa

    ADEPT MOTOCYKLIZMU - podszyszkownicus motocyklismus

  • Forumowicze
  • 3225 postów
  • Wiek: 26
  • Na FM od: 08 luty 2008
  • Skąd:EZD/EL :(
  • Motocykl:xr600, yukimoto, atc250R

Napisano czw, 17 kwi 2008 - 21:58

ropzumiem że jak w każdym skuterku nie ma obrotomierza ?? najprościej na słuch jak już odpali zimny to silnik wyje (wysokie obroty) czy już normalnie chodzi na wolnych ??
"... i ujrzal Pan prace nasza i byl zadowolony a zapytawszy o zarobki nasze usiadl i zaplakal..." list Pawla apostola do koryntian

#3 adrian44

    KANDYDAT NA MOTONITĘ - polerant szprych

  • Forumowicze
  • 559 postów
  • Wiek: 24
  • Na FM od: 27 czerwiec 2007
  • Skąd:Piła
  • Motocykl:Yamaha yzf 250 ! 05r

Napisano pią, 18 kwi 2008 - 01:12

Wydech jest z seri exhaust czyli tuning (nie jest to orginał) ale to chyba lepiej

Co do filtra powietrza to jak masz spray to mozesz nasaczyc z grubsza(chodz sa od tego specjalne plyny w którym to moczysz) potem na slonce az wyschnie

Co do ssania automatycznego w moto to jest troche lipna sprawa, ja bym zdjąl plastyki i doszedł do gaźników i tam sprawdzil co jest z tym ssaniem moze sie zacina przepustnica ...

#4 Worriot

    ZARAŻONY MOTOCYKLAMI - pyrkający w orzeszku

  • Topic Starter
  • Forumowicze
  • 490 postów
  • Wiek: 40
  • Na FM od: 15 marzec 2005
  • Skąd:Krakow
  • Motocykl:Midnight Warrior

Napisano pią, 18 kwi 2008 - 09:08

ropzumiem że jak w każdym skuterku nie ma obrotomierza ?? najprościej na słuch jak już odpali zimny to silnik wyje (wysokie obroty) czy już normalnie chodzi na wolnych ??


Niestety nie ma obrotomierza. Gdy juz odpali, to obroty sa niskie- nic nie wyje. Wniosek z tego, ze ssanie nie dziala. Tylko dlaczego? :crossy:

Wydech jest z seri exhaust czyli tuning (nie jest to orginał) ale to chyba lepiej

Co do filtra powietrza to jak masz spray to mozesz nasaczyc z grubsza(chodz sa od tego specjalne plyny w którym to moczysz) potem na slonce az wyschnie

Co do ssania automatycznego w moto to jest troche lipna sprawa, ja bym zdjąl plastyki i doszedł do gaźników i tam sprawdzil co jest z tym ssaniem moze sie zacina przepustnica ...

Co do wydechu, to jasne ze lepiej!! Z filtrem juz sobie poradzilem, a automat ssania wyjalem z gaznika. Co ciekawe- dysza jast wyciagnieta, a wydaje mi sie, ze powinna byc schowana...czy mam racje???

#5 kuba_195

    MOTONITA - leżący na baku

  • Forumowicze
  • 1326 postów
  • Wiek: 26
  • Na FM od: 06 styczeń 2006
  • Skąd:Iława
  • Motocykl:ybr 125, pocket

Napisano pią, 18 kwi 2008 - 11:23

ssanie automatyczne działa na zasadzie :
po obruceniuwału powstaje impuls który idzie do cewki ssania, impulsy te powodują podnoszenie się tłoczka/iglicy i tym samym wyłączenie ssania. moja rada:
wykręc cewke ssania, rozkrec ja, da sie, troche jest ciasno skrecona, wyjmij tłoczek i włuż go w jego miejscelekko dociskajac. jesli nie zapali jak powinien wina nie lezy po jego stronie, tylko gdzies indziej, np kompresja.

#6 Worriot

    ZARAŻONY MOTOCYKLAMI - pyrkający w orzeszku

  • Topic Starter
  • Forumowicze
  • 490 postów
  • Wiek: 40
  • Na FM od: 15 marzec 2005
  • Skąd:Krakow
  • Motocykl:Midnight Warrior

Napisano nie, 20 kwi 2008 - 20:02

No i po sprawdzeniu automatu ssania okazalo sie , ze dziala, ale silnik , gdy jest zimny, dalej odpala bez ssania- obroty sa bardzo niskie. Co moze byc tego przyczyną? czy ustawienie wolnych obrotow ma wplyw na dzialanie ssania przy zimnym silniku?

Doddam, ze po rozgrzaniu wszystko jest juz w porzadku...




Użytkownicy przeglądający ten temat: 0

0 Forumowiczów, 0 gości, 0 ukrytych Forumowiczów


xenon i światła LED | skład węgla | opony zimowe | kierownik budowy Poznań | lotnisko odszkodowanie | malowanie poznań