Skocz do zawartości


Zdjęcie

Mały proble m z Cagivą Planet


  • Zaloguj się, aby dodać odpowiedź
14 odpowiedzi w tym temacie

#1 Wiertara

    KANDYDAT NA MOTONITĘ - tańczący na ladze

  • Forumowicze
  • 862 postów
  • Wiek: 23
  • Na FM od: 04 styczeń 2007
  • Skąd:Okolice Pruszkowa
  • Motocykl:Cagiva Planet 160

Napisano wto, 06 mar 2007 - 20:43

Kupiłem dziś Cagive Planet i jestem bardzo zadowolony. Jest jednak mały problem... na biegu jałowym silnik tak trochę ''tłucze'' gdzieś z wnętrza, ale jak nacisne sprzęgło pukanie znika... Kumple mówią żeby to olać... Jak sądzicie co to może być???

#2 pikus91

    ADEPT MOTOCYKLIZMU - kreślący na asfalcie

  • Forumowicze
  • 1916 postów
  • Wiek: 23
  • Na FM od: 18 kwiecień 2006
  • Skąd:Wałcz
  • Motocykl:NX 650 Yz 250 Sr80

Napisano wto, 06 mar 2007 - 21:30

moze byc to niedokrecony kosz sprzeglowy

#3 k_smart

    ZARAŻONY MOTOCYKLAMI - naciągacz łańcuchów

  • Forumowicze
  • 204 postów
  • Na FM od: 01 luty 2006
  • Skąd:Warszawa/Piaseczno
  • Motocykl:Suzi DRZ 400E ;D

Napisano wto, 06 mar 2007 - 22:03

Kupiłem dziś Cagive Planet i jestem bardzo zadowolony. Jest jednak mały problem... na biegu jałowym silnik tak trochę ''tłucze'' gdzieś z wnętrza, ale jak nacisne sprzęgło pukanie znika... Kumple mówią żeby to olać... Jak sądzicie co to może być???


Kupiłeś moto w którym "tłucze" coś w silniku... hmm cena musiała być naprawdę okazyjna. Jeżeli po naciśnięciu sprzęgła "pukanie" ustępuje to faktycznie, może jakaś pierduła- musisz rozebrać i zobaczyć, najprawdopodobniej kosz się odkręcił. Nie ignoruj tego bo tylko szkody można narobić...
I przedewszystkim gratulacje moto !!
pzdr.! :bigrazz:

#4 gutek_rapier

    KANDYDAT NA MOTONITĘ - polerant szprych

  • Zbanowani
  • 588 postów
  • Na FM od: 17 listopad 2005
  • Skąd:Pruszków
  • Motocykl:KLE500 i TZR125

Napisano wto, 06 mar 2007 - 22:07

Michał ale przeciez pukanie nie ustaje, ustaje za to taki szum ze srodka, a stuki nadal są

Użytkownik gutek_rapier edytował ten post wto, 06 mar 2007 - 22:08


#5 Wiertara

    KANDYDAT NA MOTONITĘ - tańczący na ladze

  • Topic Starter
  • Forumowicze
  • 862 postów
  • Wiek: 23
  • Na FM od: 04 styczeń 2007
  • Skąd:Okolice Pruszkowa
  • Motocykl:Cagiva Planet 160

Napisano wto, 06 mar 2007 - 22:07

wiedziałem, że to jakaś pierdoła w sprzęgle wiec sie tak bardzo nie przejmowałem, tylko chetnie się dowiem co to dokładnie może być

#6 enduromaster

    Spec - Enduro

  • Spec
  • 5368 postów
  • Wiek: 26
  • Na FM od: 04 lipiec 2005
  • Skąd:Łódź
  • Motocykl:CB400N Eurosport'83

Napisano wto, 06 mar 2007 - 23:15

bez zdjęcia pokrywy to sobie można gdybać....

być może to łożysko kosza ma już dość
łożyska pompy wody też sprawdź

transport bus + 4os

stała trasa Łódź-Paryż-Łódź
PW, GG lub 663 231 860

 


#7 Wiertara

    KANDYDAT NA MOTONITĘ - tańczący na ladze

  • Topic Starter
  • Forumowicze
  • 862 postów
  • Wiek: 23
  • Na FM od: 04 styczeń 2007
  • Skąd:Okolice Pruszkowa
  • Motocykl:Cagiva Planet 160

Napisano czw, 08 mar 2007 - 17:04

A nie może być to to że jest mały luz na korbowodzie i tłok ciut puka w głowice??

#8 karol0545

    ZARAŻONY MOTOCYKLAMI - dwusuwowy rider

  • Forumowicze
  • 332 postów
  • Wiek: 22
  • Na FM od: 26 marzec 2006
  • Skąd:Jarnice
  • Motocykl:Aprilia RX 50

Napisano czw, 08 mar 2007 - 17:28

Jak po nacisnieciu sprzegla to znika to raczje nie to ale naprawde rozbierz to ajk najszybciej is ie niezastanawiaj co to ma byc bo jak nierozbierzesz to neibedziesz wiedzial a różnie moze być .

#9 Wiertara

    KANDYDAT NA MOTONITĘ - tańczący na ladze

  • Topic Starter
  • Forumowicze
  • 862 postów
  • Wiek: 23
  • Na FM od: 04 styczeń 2007
  • Skąd:Okolice Pruszkowa
  • Motocykl:Cagiva Planet 160

Napisano czw, 08 mar 2007 - 19:16

Po wciśnięciu sprzęgła cichnie taki metaliczny szum, ale delikatne pukanie zostaje :-/

#10 DiboS60

    Dibo

  • Forumowicze
  • 2278 postów
  • Wiek: 25
  • Na FM od: 13 listopad 2005
  • Skąd:Wrocław
  • Motocykl:Klx 650

Napisano czw, 08 mar 2007 - 19:38

Scaignij klape od sprzegla i obadaj luzy.rownei dobrze to moze byc luz gdzies na skrzyni gdy ja rozlonczysz to ustaje.

#11 Litrus

    KANDYDAT NA MOTONITĘ - tańczący na ladze

  • Forumowicze
  • 867 postów
  • Wiek: 23
  • Na FM od: 17 czerwiec 2006
  • Skąd:Kraków
  • Motocykl:Kawasaki Zephyr 750 :)

Napisano czw, 08 mar 2007 - 22:54

Michał ale przeciez pukanie nie ustaje, ustaje za to taki szum ze srodka, a stuki nadal są

U mnie wystepuje podobny problem ... Szumi lekko silnik, jak wcisne sprzeglo, szumienie ustaje, lecz u mnie nie ma zadnych pukow stukow tylko taki lekki szum...
W starym silniku mialem to samo ... "fachmani" w Yamaszce w servisie, sprawdzali kosz sprzeglowy lozyska itp i powiedzieli ze wszystko jest ok ... moze tak ma byc ? Szum oczywiscie, bo zadne stuki nie powinny miec miejsca.
Pozdrawiam Serdecznie

#12 Wiertara

    KANDYDAT NA MOTONITĘ - tańczący na ladze

  • Topic Starter
  • Forumowicze
  • 862 postów
  • Wiek: 23
  • Na FM od: 04 styczeń 2007
  • Skąd:Okolice Pruszkowa
  • Motocykl:Cagiva Planet 160

Napisano pią, 09 mar 2007 - 15:04

Sprawdzałem i żadnych luzów na wale nie ma. To na pewno odpada...

#13 kuba_195

    MOTONITA - leżący na baku

  • Forumowicze
  • 1326 postów
  • Wiek: 26
  • Na FM od: 06 styczeń 2006
  • Skąd:Iława
  • Motocykl:ybr 125, pocket

Napisano pią, 09 mar 2007 - 20:50

szum-łożysko pod koszem sprzęłowym,
stukanie-albo kosz się odkręcił, albo powstał już luz między tarczami sprzęgłowymi a koszem i poprostu tłucze
pomaga napawanie na ścianki kosza warstwy alu, i doszlifowanie pod tarczę kosza,żeby był tylko minimalny luz.
Gorsza sprawa kiedy powstaje luz między kołami zębatym(koło zębate kosza sprzęgłowego i koła zebatego zdawczego z wału)

#14 jurer

    ZARAŻONY MOTOCYKLAMI - naciągacz łańcuchów

  • Forumowicze
  • 230 postów
  • Wiek: 24
  • Na FM od: 07 listopad 2006
  • Skąd:Stargard Szczeciński
  • Motocykl:KLR 650 +2xWSK 175

Napisano pią, 09 mar 2007 - 20:52

ja w swojej rs 50 miałem dośc podobnie oczywiscie rozkręcenie i oblukanie było nawet do mechanika się wybrałem, sprawa bardzo normalna! Mechanik mówi ze w niektórych tak jest, po czym tydzień po spotkaniu z mechanikiem pojechałem na zlot i był gościu LC4 tam to dopiero dawał silnik a po wciśnięciu sprzęgła ciszaaaa. Dodam że moją Rs przejechałem 8tys bez żadnej usterki ze strony tegoż sprzęgła. Pozdrawiam!

#15 Wiertara

    KANDYDAT NA MOTONITĘ - tańczący na ladze

  • Topic Starter
  • Forumowicze
  • 862 postów
  • Wiek: 23
  • Na FM od: 04 styczeń 2007
  • Skąd:Okolice Pruszkowa
  • Motocykl:Cagiva Planet 160

Napisano pią, 09 mar 2007 - 23:14

ja w swojej rs 50 miałem dośc podobnie oczywiscie rozkręcenie i oblukanie było nawet do mechanika się wybrałem, sprawa bardzo normalna! Mechanik mówi ze w niektórych tak jest, po czym tydzień po spotkaniu z mechanikiem pojechałem na zlot i był gościu LC4 tam to dopiero dawał silnik a po wciśnięciu sprzęgła ciszaaaa. Dodam że moją Rs przejechałem 8tys bez żadnej usterki ze strony tegoż sprzęgła. Pozdrawiam!



Ok tyle że po wciśnięciu sprzęgła nie ma tej ciszy!!! Coś puka... tylko nie wiem skąd?!




Użytkownicy przeglądający ten temat: 0

0 Forumowiczów, 0 gości, 0 ukrytych Forumowiczów


xenon i światła LED | skład węgla | opony zimowe | kierownik budowy Poznań | lotnisko odszkodowanie | malowanie poznań