Skocz do zawartości


Zdjęcie

aprilia SR 50 di-tech, H2o, nie pali, zalewa świece


  • Zaloguj się, aby dodać odpowiedź
13 odpowiedzi w tym temacie

#1 sovietek

    ZARAŻONY MOTOCYKLAMI - naciągacz łańcuchów

  • Forumowicze
  • 252 postów
  • Na FM od: 28 październik 2005
  • Skąd:Żnin

Napisano pon, 27 lis 2006 - 17:37

skuterek rocznik 2002, chłodzony cieczą, wtrysk paliwa, dwusów.
do niedawna ciężko odpalał (trzeba było mu dać około 1/3 gazu, pokręcił i odpalił).
dzisiaj nie dał głosu ;)
zalewa swiecę jak wściekły: sekunda zakręcenia rozrusznikiem i świeca zalana.
po wysuszeniu raz "pyrknie" i już zalana itd itd..

dodam jeszcze że filtr powietrza jest czyściutki i nie jest zamulony żadnym kleikiem do wyłapywania kurzu..

z góry dziękuję za wszystkie porady i pomysły..

#2 karol0545

    ZARAŻONY MOTOCYKLAMI - dwusuwowy rider

  • Forumowicze
  • 332 postów
  • Wiek: 22
  • Na FM od: 26 marzec 2006
  • Skąd:Jarnice
  • Motocykl:Aprilia RX 50

Napisano pon, 27 lis 2006 - 18:23

Nie wiem za bardzo an jakiej zasadzie działa wtrysk ale może w złym momencie podaje on paliwo.Najpierw sprawdz standardowo świece wsadz od innego skutera....Skoro ja zalewa to najwyrażniej niema iskry ktura niezapali benzyny i silniik niezapali.Sprawdz to najpiierw...

#3 sovietek

    ZARAŻONY MOTOCYKLAMI - naciągacz łańcuchów

  • Topic Starter
  • Forumowicze
  • 252 postów
  • Na FM od: 28 październik 2005
  • Skąd:Żnin

Napisano pon, 27 lis 2006 - 18:28

świeca ma iskrę tak długo aż się nie zaleje.
jak się zaleje - to przeskakuje bokiem, prąd spływa po paliwie - norma.
trzeba ją wysuszyć sprężonym powietrzem i jest ok.
ale po wkręceniu "pyrknie" i po kilku obrotach wału skubana znowu się zalewa itd itd..


nie jednego skuterka w życiu zrobiłem, ale na tą aprilkę ręce mi opadają :icon_razz:

jakie są objawy nieszczelnego zaworu membranowego?
jak zdiagnozować czy jest on sprawny?

heeelp..

#4 Qóba

    MOTONITA - głaszczący manetkę

  • Forumowicze
  • 1669 postów
  • Na FM od: 22 luty 2006
  • Skąd:Sopot
  • Motocykl:Kawasaki ZXR 400

Napisano pon, 27 lis 2006 - 18:29

Hmm ... Mogę sie mylic, ale czy przypadkiem skuterów na wtrysku powinno sie odpalac BEZ gazu ?????
Jesli mam racje to dlatego Ci sie zalewa :]

...

Pozdrawiam

Użytkownik QóBa edytował ten post pon, 27 lis 2006 - 18:29


#5 sovietek

    ZARAŻONY MOTOCYKLAMI - naciągacz łańcuchów

  • Topic Starter
  • Forumowicze
  • 252 postów
  • Na FM od: 28 październik 2005
  • Skąd:Żnin

Napisano pon, 27 lis 2006 - 18:41

bez gazu wcale nie chciała zagadać.. i też się zalewa :icon_razz:
skuter jest syna mojego znajomka, i od chwili kupna odpalali go na lekkim gazie - tak im zalecił poprzedni właściciel..

co nie zmienia faktu że większość pojazdów bez względu na układ zasilania - odpala się bez gazu :crossy:

Użytkownik sovietek edytował ten post pon, 27 lis 2006 - 18:46


#6 Qóba

    MOTONITA - głaszczący manetkę

  • Forumowicze
  • 1669 postów
  • Na FM od: 22 luty 2006
  • Skąd:Sopot
  • Motocykl:Kawasaki ZXR 400

Napisano pon, 27 lis 2006 - 18:46

Acha ...
Jedyne co mi przychodzi do głowy to wymiana swiecy i proby zapalania BEZ GAZU.

Pozdrawiam

#7 sovietek

    ZARAŻONY MOTOCYKLAMI - naciągacz łańcuchów

  • Topic Starter
  • Forumowicze
  • 252 postów
  • Na FM od: 28 październik 2005
  • Skąd:Żnin

Napisano pon, 27 lis 2006 - 20:34

świeca nie jest winna - po przedmuchnięciu ma piękną iskrę.
bez gazu też się zalewa jak radziecki żołnierz na zachodnim froncie..

#8 Soku11

    MOTONITA - płonąca guma

  • Forumowicze
  • 1868 postów
  • Wiek: 26
  • Na FM od: 19 grudzień 2005
  • Skąd:Wola Karczewska
  • Motocykl:Suzuki DRZ400 S

Napisano pon, 27 lis 2006 - 20:56

A skad wiesz ze swieca nie jest winna?? Probowales na innej??
Mi dawniej DTka jezdzila tylko co kawalek spadala z obrotow i gasla :/ Dodam ze iskra byla za*eb*** a po zmianie swiecy motorek na nowo odzyl :D POZDRO
Pozdrawiam.

#9 sovietek

    ZARAŻONY MOTOCYKLAMI - naciągacz łańcuchów

  • Topic Starter
  • Forumowicze
  • 252 postów
  • Na FM od: 28 październik 2005
  • Skąd:Żnin

Napisano pon, 27 lis 2006 - 21:36

jutro będę ją tresował na nowej świeczce :bigrazz:

ma ktoś objaśnienia do błędów ECU (injection check) po polsku?

#10 Qóba

    MOTONITA - głaszczący manetkę

  • Forumowicze
  • 1669 postów
  • Na FM od: 22 luty 2006
  • Skąd:Sopot
  • Motocykl:Kawasaki ZXR 400

Napisano pon, 27 lis 2006 - 22:22

Mój kumpel ma taką SRkę, jutro z nim pogadam czy nie miał podobnych problemów, może cos wie, dam Ci znac.

#11 sovietek

    ZARAŻONY MOTOCYKLAMI - naciągacz łańcuchów

  • Topic Starter
  • Forumowicze
  • 252 postów
  • Na FM od: 28 październik 2005
  • Skąd:Żnin

Napisano pon, 27 lis 2006 - 22:32

będę bardzo wdzięczny :)

przy okazji: w ogłoszeniu swojej SRki pisałeś że po wymianie aku rozrusznik nie chce kręcić..
a nie założyłeś czasem shitu z firmy "akmet"? 99% procent że to nowe ako ma za słaby prąd rozruchowy :)

Użytkownik sovietek edytował ten post pon, 27 lis 2006 - 22:45


#12 Qóba

    MOTONITA - głaszczący manetkę

  • Forumowicze
  • 1669 postów
  • Na FM od: 22 luty 2006
  • Skąd:Sopot
  • Motocykl:Kawasaki ZXR 400

Napisano wto, 28 lis 2006 - 16:27

Pytałem się qmpla, on tego typu problemów nie miał, twierdzi jednak, że na 100% nie powinno sie dodawac ani troche gazu przy odpalaniu.

a nie założyłeś czasem shitu z firmy "akmet"? 99% procent że to nowe ako ma za słaby prąd rozruchowy smile.gif

Nie :) Akumulator jest jakies niemieckiej firmy, porzadny.
Nie kreci albo przez to sprzegiełko w rozruszniku albo przez to, ze jak akumulator juz nie działał i nacisnałem starter to przepalił sie ktorys z tych kabelków od rozrusznika :bigrazz:

Pozdrawiam

#13 zakret2

    NOWICJUSZ - podawacz śrubek

  • Forumowicze
  • 104 postów
  • Wiek: 32
  • Na FM od: 03 październik 2006
  • Skąd:bydgoszcz
  • Motocykl:Kawasaki zx6r

Napisano wto, 28 lis 2006 - 16:58

co do swiecy: to ze na wykreconej swiecy ma ladna iskre to nie znaczy ze swieca jest dobra w wiekszosci przypadkow gdy wkrecimy swiece i dostanie ona kompresji moze gubic iskre lub miec zaslaba zeby mieszanka mogla sie zapalic wiec najpierw kup nowa swiece i wtedy zobacz.

#14 sovietek

    ZARAŻONY MOTOCYKLAMI - naciągacz łańcuchów

  • Topic Starter
  • Forumowicze
  • 252 postów
  • Na FM od: 28 październik 2005
  • Skąd:Żnin

Napisano śro, 29 lis 2006 - 23:16

iskrę na świecy pod ciśnieniem również można sprawdzić, i ta ją miała.

okazało się że pierdzielony komputer nie pozwalał się uruchomić silnikowi - młodzian miał mało płynu w chłodnicy i go zagrzał. Komputer nie pozwolił go ponownie odpalić.


a teraz kolejna sprawa - dlaczego można go odpalić tylko i wyłącznie na odkręceniu około 3/4 manetki gazu?
komputer nie pokazuje błędu czujnika przepustnicy ani żadnego innego..

do chłopaków śmigających na SR - ile czasu po odpaleniu potrzebują Wasze skuterki, żeby temperatura wody wzrosła do średniej?
Jaką temperaturę macie w jakich okolicznościach?




Użytkownicy przeglądający ten temat: 0

0 Forumowiczów, 0 gości, 0 ukrytych Forumowiczów


xenon i światła LED | skład węgla | opony zimowe | kierownik budowy Poznań | lotnisko odszkodowanie | malowanie poznań