Skocz do zawartości


Zdjęcie

Jawa 350


  • Zaloguj się, aby dodać odpowiedź
16 odpowiedzi w tym temacie

#1 grasser

    ZARAŻONY MOTOCYKLAMI - cezeciarz agroturysta

  • Forumowicze
  • 368 postów
  • Wiek: 29
  • Na FM od: 23 sierpień 2005
  • Skąd:Jasło/Kraków
  • Motocykl:WFM, GL 1100

Napisano nie, 30 paź 2005 - 12:08

Witam. mam problem z jawa 350 (model starszy niz ts ten z zeliwnymi cylindrami i instalacja 6 v) ... sprawa wygloda tak ze motocykl w sumie niedawno po szlifie gaznik czysty zaplon ustawiony cewki i swiece ok ... kolor swiec jak ze zdiec w ksiazkach czyli wszystko ok ... mam powane problemy z uruchomieniem a jak juz sie uda to jest problem z ustawieniem wolnych obrotow ... (min 1 500 do 1000 nieda sie zejsc aby pracowal w miare stabilnie)... pozatym pracuje niezbyt rowno cos jakby nietak z jednym z cylindrow ... mala moc na niskich obrotach co powoduje problemy przy ruszaniu ... ale jak juz sie rozkreci do tych 2 3 tys to smiga jak glupi ... wszystko w pozadku tylko dymi niemilosiernie (mozliwe ze wina mieszanki zbyt bogatej) ... spodkal sie ktos z czyms takim ?? dodam ze zabawy z zaplonem i gaznikiem niewiele daly ...

#2 Cinek

    ZARAŻONY MOTOCYKLAMI - wąchacz spalin

  • Forumowicze
  • 173 postów
  • Wiek: 38
  • Na FM od: 02 październik 2005
  • Skąd:okolice Gdańska
  • Motocykl:Suzuki GS 500F

Napisano nie, 30 paź 2005 - 21:04

Opisz dokładniej co juz zrobiłeś w gaźniku, jaką metodą ustawiałeś zapłon, łatwiej będzie diagnozować. Mogą być nawet wyrobione uszczelnienia komory korbowej. Może być...wszystko, jak to w Jawie. :banghead:

#3 NaczelnyFilozof

    ZARAŻONY MOTOCYKLAMI - cezeciarz agroturysta

  • Forumowicze
  • 367 postów
  • Wiek: 34
  • Na FM od: 09 sierpień 2005
  • Skąd:Jeleśnia - Żywiec
  • Motocykl:Cezet 350 '83

Napisano nie, 30 paź 2005 - 21:51

Może być...wszystko, jak to w Jawie. ;)


Święte słowa...
Pół godziny dziś sprzęta odpalałem :banghead:
Gaźnik poprzelewałem, świece czyściłem, ogólna załamka... Jak już łapał, to gasł...

A to tylko się guma rączki gazu zluzowała. Ja mu gaz a linka nie działała :mrgreen:

#4 Cinek

    ZARAŻONY MOTOCYKLAMI - wąchacz spalin

  • Forumowicze
  • 173 postów
  • Wiek: 38
  • Na FM od: 02 październik 2005
  • Skąd:okolice Gdańska
  • Motocykl:Suzuki GS 500F

Napisano nie, 30 paź 2005 - 22:11

Dlatego swojej robię kapitalny remont. Koniec z półśrodkami, choć będę ją rzeźbił latami (ale rymy... :mrgreen:) Wymieniam wszystkie łożyska i uszczelniacze w tym na wale, robię szlif i w ogóle moto będzie jak nowe.
Jeśli mimo to sprzęt zawiedzie pozostanie zabunkrowanie jej i poczekanie na wnuki, by cieszyły się motorem zabytkowym w dobrym stanie........... :mrgreen:

#5 fuss383

    NOWICJUSZ - trzecia Mordka

  • Forumowicze
  • 51 postów
  • Na FM od: 03 czerwiec 2004
  • Skąd:Warszawa

Napisano nie, 30 paź 2005 - 22:45

Coś mi sie widzi że jawiszon Ci pracuje na jednym garze na wolnych obrotach, napisz czy na wolnych leci dymek równomiernie z obu rur. to by tłumaczyło dlaczego nie pracuje równomiernie w okolicach 1000 obr/min. jeżeli mam rację to czeka Cie ciąg dalszy zabawy z zapłonem:)

#6 grasser

    ZARAŻONY MOTOCYKLAMI - cezeciarz agroturysta

  • Topic Starter
  • Forumowicze
  • 368 postów
  • Wiek: 29
  • Na FM od: 23 sierpień 2005
  • Skąd:Jasło/Kraków
  • Motocykl:WFM, GL 1100

Napisano pon, 31 paź 2005 - 12:56

taa to sie zgadza lewy cos jakby slabiej pracowal a prawy dymi jak głupi:P ale to chyba jawowa natura taka ...

ale fakt faktem ze na wolnych ten lewy bardzo nierownomiernie i zdecydowanie slabiej chodzi ... co do zaplonu to probowalem wszystkiego ... wg serwisowki pozniej wg serwisowki do TS ... pozniej na oko ucho i na sile jak juz braklo pomyslow ... efekt zawsze ten sam ... cewki zamienialem miejscami kondensatory tez ...

z gaznikiem zabawa tez byla poczynajac od czysczenia dokladnego do sprawdzania ustawien spinki na przepustnicy ... poziom paliwa w gazniku nieda ie wyregulowac bo plywak na stale zamontowany ... no i oczyiscie servisowkowa metoda regulacji skladu mieszanki ... nic niepomoglo :/

jedyna zmiana to to ze przy wyzej podniesionej iglicy latwiej odpala i troche nizsze obroty da sie utawic ... praca lewego cylindra bez zmian ... swiece tez nie sa przyczyna (zamienalem miejscami)

dzieki za odzew i czekam na kolejne rady ...

#7 fuss383

    NOWICJUSZ - trzecia Mordka

  • Forumowicze
  • 51 postów
  • Na FM od: 03 czerwiec 2004
  • Skąd:Warszawa

Napisano pon, 31 paź 2005 - 14:13

jawowa natura jest taka że jak sie idelanie ustawi zapłonek to chodzi jak szwajcarek na dwa gary i nie ma że jeden słabiej od drugiego :(

#8 Cinek

    ZARAŻONY MOTOCYKLAMI - wąchacz spalin

  • Forumowicze
  • 173 postów
  • Wiek: 38
  • Na FM od: 02 październik 2005
  • Skąd:okolice Gdańska
  • Motocykl:Suzuki GS 500F

Napisano pon, 31 paź 2005 - 17:28

Fuss83, przerabiałem u siebie dokładnie to samo, wymieniłem kompletną płytkę z kondensatorami i przerywaczami, świece, przewody, cewkę, ustawianie gaźnika, cuda, niewidy, zapłon ustawiany wg suwmiarki (od niedawna mam czujnik zegarowy) a szczelina szczelinomierzem, nic na oko.

I co?

Nic.

Robię kapitalkę, a potem niech się dzieje, co chce...

#9 fuss383

    NOWICJUSZ - trzecia Mordka

  • Forumowicze
  • 51 postów
  • Na FM od: 03 czerwiec 2004
  • Skąd:Warszawa

Napisano pon, 31 paź 2005 - 18:01

Tak jak czytam co piszesz to równie dobrze mógłbym napisać to samo. Też mam loty z ustawieniem zapłonu, jedyne co mi przychodzi do głowy to po prostu zwichrowana podstawa przerywaczy. Mam dokładnie takie same objawy jak ty chociaż też ustawiam zapłony wydawałoby sie precyzyjnie, szczelinomierz, zegar itp a tu cały czas to samo, po świetach zainwestuje w nowe przerywacze kondensatory i wyklepie trochę płytkę i zobaczę co z tego będzie.

#10 Cinek

    ZARAŻONY MOTOCYKLAMI - wąchacz spalin

  • Forumowicze
  • 173 postów
  • Wiek: 38
  • Na FM od: 02 październik 2005
  • Skąd:okolice Gdańska
  • Motocykl:Suzuki GS 500F

Napisano pon, 31 paź 2005 - 21:35

Aaa, jeszcze jedno - NIE wymieniałem krzywki, ale gdyby winna była krzywka działałby źle na obydwa gary. W tej chwili silnik jest w puzzlach, i wiem już na pewno, że wał był połowiony i jest kiepsko złożony. Możliwe, że czop nie był wstawiony dokładnie prostopadle po powierzchni przeciwwagi i krzywka miała bicie, możliwe też że udział w tym miały luzy na łożyskach, których wpływ ujawniał się dopiero po uruchomieniu silnika.

W każdym razie mam już dosyć tej gdybaniny, wpakuję w motor pewnie z 1,5 tysiąca ale mam nadzieję że ten gniot nareszcie będzie jeździł....

Pozdrawiam.

#11 ober

    ZARAŻONY MOTOCYKLAMI - naciągacz łańcuchów

  • Forumowicze
  • 207 postów
  • Wiek: 29
  • Na FM od: 22 czerwiec 2005
  • Skąd:Bielsko-Biała
  • Motocykl:XTZ 660

Napisano wto, 01 lis 2005 - 21:16

Cinek w zjawie często spotykałem się z lekko sklepanym czopem, przez co wirnik nie siadał osiowo tak jak powinien i przez to krzywka głupiała. Wystarczało lekkie "ściągnięcie" pilnikiem tej nierówności i staranne osadzenie wirnika, aby wszystko grało jak należy.

#12 fuss383

    NOWICJUSZ - trzecia Mordka

  • Forumowicze
  • 51 postów
  • Na FM od: 03 czerwiec 2004
  • Skąd:Warszawa

Napisano wto, 01 lis 2005 - 21:19

Możesz dokładniej napisać o co chodzi, z tego co zrozumiałm to mam odrobinę spiłować koniec wału, tam gdzie wchodzi śruba trzymająca krzywkę???

#13 Browarny

    ADEPT MOTOCYKLIZMU - pożeracz gumy

  • E.K.G.
  • 2555 postów
  • Wiek: 43
  • Na FM od: 20 sierpień 2002
  • Skąd:Oberschlesien
  • Motocykl:bez dachu nad głową

Napisano wto, 01 lis 2005 - 21:26

Cos Panowie strasznie mieszacie... bicie krzywki, krzywa podstawa przerywaczy? Posprawdzajcie lepiej porzadnie te wasze ustawienia a potem pilujcie czopy pilnikiem.
jedna pozytywna rzecz w jawie to calkowicie odrebne instalacje zaplonowe na kazdy gar. Jezeli nie chodzi jeden cylinder to zamiencie fajki na swiecach i przepnijcie przewody na przerywaczach w ten sposob najlatwiej zdiagnozowac uszkodzenie zaplonu.
Mialem raz taka rzecz ze uszkodzony byl przerywacz chociaz nie wykazywal ZADNYCH objawow uszkodzenia. A jednak pomogla wymiana przerywacza chociaz do dzis nie wiem czemu.
SPOKOJNIE, POZWÓLMY DZIAŁAĆ NATURZE...

#14 ober

    ZARAŻONY MOTOCYKLAMI - naciągacz łańcuchów

  • Forumowicze
  • 207 postów
  • Wiek: 29
  • Na FM od: 22 czerwiec 2005
  • Skąd:Bielsko-Biała
  • Motocykl:XTZ 660

Napisano wto, 01 lis 2005 - 21:30

No, nie tak zaraz piłować, to tylko w przypadku gdyby wirnik nie miał dobrej osiowości (i gdyby był lekko sklepany czop).

#15 grasser

    ZARAŻONY MOTOCYKLAMI - cezeciarz agroturysta

  • Topic Starter
  • Forumowicze
  • 368 postów
  • Wiek: 29
  • Na FM od: 23 sierpień 2005
  • Skąd:Jasło/Kraków
  • Motocykl:WFM, GL 1100

Napisano wto, 08 lis 2005 - 15:18

heya ... napiszcie mi jeszcze jedna rzecz ... jak ustawiacie zaplon ? tzn jakie dajecie wyprzedzenie ?? napiszcie tez w jakim motocyklu ... w TS i w tym starszym modelu ktory ja mam coprawda skok tlokow jest taki sam wiec powinno byc identycznie ale moze ma to jakies znaczenie wiec prosze o info gdyz z problemem walcze nadal... aha jest jakis sposob wykrycia przedmuchow na laczeniu karterow ?? bo to chyba rowniez moze byc przyczyna ...?

#16 NaczelnyFilozof

    ZARAŻONY MOTOCYKLAMI - cezeciarz agroturysta

  • Forumowicze
  • 367 postów
  • Wiek: 34
  • Na FM od: 09 sierpień 2005
  • Skąd:Jeleśnia - Żywiec
  • Motocykl:Cezet 350 '83

Napisano wto, 08 lis 2005 - 23:12

heya ... napiszcie mi jeszcze jedna rzecz ... jak ustawiacie zaplon ? tzn jakie dajecie wyprzedzenie ?? .?


Próbowałem ustawić na ok 3mm. Ale zabawe narazie zostawiłem. Bo nerwica mnie brała jak sie wpatrywałem na kreski na stalowym pręcie. Najpierw musze zrobić dokładne narzędzie do pomiaru wysokości tłoka. Już dwie świece Denso wykruszyłem z izolatorów, jeszcze jakiś pręt znależść...

#17 MOC

    MOTOCYKLISTA - jeździec z głową

  • Forumowicze
  • 5534 postów
  • Wiek: 38
  • Na FM od: 24 marzec 2005
  • Skąd:Wawa/Jastrzebie
  • Motocykl:SOKÓŁ 600 RT

Napisano śro, 09 lis 2005 - 06:29

Najlatwiej, najszybciej i moze nie najtaniej ale najpewniej jest zainwestowac w czujnik zegarowy, nie ma jak to precyzja a jawa tego wymaga, inaczej nie bedzie chciala chodzic i cale nasze plany w pizdu 8)
JA w swojej ustawialem 2.7 mm przed GMP i chodzila jak pszczolka :D
Do tych ktorzy planuja kapitalke w starszych jawach: Zamiast wydawac kupe szelestow radze zainwestowac w silnik nowszej generacji TS, naprawde warto...
:mrgreen:




Użytkownicy przeglądający ten temat: 0

0 Forumowiczów, 0 gości, 0 ukrytych Forumowiczów


xenon i światła LED | skład węgla | opony zimowe | kierownik budowy Poznań | lotnisko odszkodowanie | malowanie poznań