Skocz do zawartości


 

 

Zdjęcie
- - - - -

Nie pali Yamaha R1 rn04


  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 Vertigo2807

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 7 postów
  • Na FM od: 06 kwiecień 2019
  • Skąd:Bielsko-Biała
  • Motocykl:Yamaha Yzf R1 rn04

Napisano pon, 08 kwi 2019 - 17:22

Witam serdecznie Pacjent Yamaha YZF R1 2001r rn04 przez zimę zrobiłem mały remont skrzynia,sprzęgło,łańcuch rozrządu,uszczelka pod głowicą glowica akumulator.Po złożeniu nie pali strzela z wydechu paliwo dochodzi iskra jest impulsator ma 270omha oporu z tego co piszą jest dobry.luzy zaworowe książkowe rozrząd ustawiany na znaki.macie pomysł co jest nie tak bo od 2 tygodni siedzę w garażu

#2 Limo

    MOTOCYKLISTA DOSKONAŁY - władca szlaków

  • Forumowicze
  • 9837 postów
  • Wiek: 36
  • Na FM od: 16 lipiec 2006
  • Skąd:Warszawa
  • Motocykl:SC28

Napisano pon, 08 kwi 2019 - 17:57

Sprawdzałeś kompresję? Jeśli jest iskra i paliwo to zostaje to. Chyba że iskra w złym momencie ale z tego co piszesz to raczej nie.


Why... So... Serious
 

#3 Vertigo2807

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 7 postów
  • Na FM od: 06 kwiecień 2019
  • Skąd:Bielsko-Biała
  • Motocykl:Yamaha Yzf R1 rn04

Napisano pon, 08 kwi 2019 - 18:52

Kompresja 10 barów na każdym

Chyba że jest opcja taka że na rozrzadzie ustawiłem źle

Ustawiłem według serwisowki TDC na wale i znaki do obudów wałków a inni piszą że znaki na kołach najbardziej zbliżone do siebie i H na impulsatorze

#4 Limo

    MOTOCYKLISTA DOSKONAŁY - władca szlaków

  • Forumowicze
  • 9837 postów
  • Wiek: 36
  • Na FM od: 16 lipiec 2006
  • Skąd:Warszawa
  • Motocykl:SC28

Napisano pon, 08 kwi 2019 - 19:59

A jak serwisówka mówi? Z reguły literka T odpowiada za rozrząd a kreski na zębatkach mają być poziomo równo z powierzchnią głowicy po zdjęciu pokrywy. Ale to jest do zweryfikowania w serwisówce bo procedura może być inna.



10 bar trochę mało ale powinno wystarczyć do odpalenia.


Why... So... Serious
 

#5 Vertigo2807

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 7 postów
  • Na FM od: 06 kwiecień 2019
  • Skąd:Bielsko-Biała
  • Motocykl:Yamaha Yzf R1 rn04

Napisano pon, 08 kwi 2019 - 20:05

Serwisowka mówi że litera T na łączeniu bloków a tzw.punch markty czyli punkty na walkach do kreski z pokrywką trzymającą wałek ale jak tak ustawie owszem nie ma kolizji ale wali w wydech a gdyby ustawić tak że punkty na kołach będą do siebie najbardziej zbierzne do studni rozrządu a literka T na impulsatorze to znowu wydaje mi się że najbardziej realne będzie to żeby wybuch występował w cylindrze tyle że nie sprawdzałem czy będzie kolizja

Przy 4t mieli po 6 barów i jeździło

#6 Vertigo2807

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 7 postów
  • Na FM od: 06 kwiecień 2019
  • Skąd:Bielsko-Biała
  • Motocykl:Yamaha Yzf R1 rn04

Napisano śro, 10 kwi 2019 - 08:57

Rozrząd jest na 100% dobrze.dalej strzela w 3 gaznik i wydech

#7 Vertigo2807

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 7 postów
  • Na FM od: 06 kwiecień 2019
  • Skąd:Bielsko-Biała
  • Motocykl:Yamaha Yzf R1 rn04

Napisano nie, 14 kwi 2019 - 01:33

Jakieś pomysły co jest nie tak ?

#8 _Monter_

    MOTOCYKLISTA DOSKONAŁY - władca szlaków

  • Super-Moderatorzy
  • 9437 postów
  • Wiek: 43
  • Na FM od: 08 marzec 2005
  • Skąd:Giżycko/Steinfeld
  • Motocykl:Mean Streak

Napisano nie, 14 kwi 2019 - 06:32

Masz serwisówkę i w każdej jest opisany ciąg diagnostyczny aby ustalić powód.


TT

lewa noga: http://forum.motocyk...__1#entry782383
prawa noga: http://forum.motocyk...__fromsearch__1
...i tak wszyscy umrzemy...


#9 modjo

    NOWICJUSZ - niuchacz wydechowy

  • Forumowicze
  • 75 postów
  • Wiek: 40
  • Na FM od: 12 październik 2009
  • Skąd:Łódź
  • Motocykl:Honda CBR600 F

Napisano nie, 14 kwi 2019 - 19:48

Nie jest zamieniona kolejnosc zaplonow?

 

Pachnie mi tu zle podlaczonymi fajkocewkami.


Użytkownik modjo edytował ten post nie, 14 kwi 2019 - 19:49


#10 Vertigo2807

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 7 postów
  • Na FM od: 06 kwiecień 2019
  • Skąd:Bielsko-Biała
  • Motocykl:Yamaha Yzf R1 rn04

Napisano pon, 15 kwi 2019 - 16:56

Tak jak na obudowie 1 4 jedna cewka i 2 3 druga

Tak jak na obudowie 1 4 jedna cewka i 2 3 druga

Kabli do cewek nie ruszyłem tylko odpiete były na kostce a jej się nie da inaczej podłączyć




Użytkownicy przeglądający ten temat: 0

0 Forumowiczów, 0 gości, 0 ukrytych Forumowiczów


modyfikacje bixenon Full-led | sklep z oświetleniem samochodowym | żarniki xenon D2S D1S D3S D4S |