Skocz do zawartości


 

 

Zdjęcie

Gs500 nie odpala

Gs 500 zawory gaźnik nie odpa

  • Zaloguj się, aby dodać odpowiedź
18 odpowiedzi w tym temacie

#1 Ridge Forrester

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 8 postów
  • Na FM od: 05 czerwiec 2018
  • Skąd:Krynica Zdrój
  • Motocykl:Suzuki GS500E

Napisano śro, 06 cze 2018 - 09:01

Witam wszystkich.
Mój gs500 po zimie nie chciał wystartować więc postanowiłem zrobić mu serwis. Ściągnąłem więc serwisówkę Haynes i wziąłem się za robotę. Wyregulowałem luzy zaworowe, regeneracja gaźnika z wymianą wszystkich dysz, uszczelek, etc. Wymiana oleju, filtrów i świec. Po złożeniu do kupy zgodnie z serwisówką motor nie odpala. Jedyne co to po zakryciu dłonią dolotu powietrza do filtra czasem mu się kaszlnie a nawet odpali na góra 3 sek. Układ dolotowy szczelny, kompresja 10 bar na obu garnkach. Jestem zdesperowany i otwarty na każdą propozycję, tak więc rzucać pomysły.

#2 j.marcin

    ZARAŻONY MOTOCYKLAMI - naciągacz łańcuchów

  • Forumowicze
  • 219 postów
  • Na FM od: 15 grudzień 2013
  • Skąd:Władysławów
  • Motocykl:GSX750F

Napisano śro, 06 cze 2018 - 09:13

Dobrze poskładałeś?Stare gażniki niekoniecznie będą działały na nastawach serwisowych,może łapie lewe powietrze :huh: .



#3 Ridge Forrester

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 8 postów
  • Na FM od: 05 czerwiec 2018
  • Skąd:Krynica Zdrój
  • Motocykl:Suzuki GS500E

Napisano śro, 06 cze 2018 - 10:02

Gaźnik czyszczone benzyną ekstrakcyjną, dmuchane kompresor. Na obudowie żadnych pęknięć czy uszczerbień. Wszystko na swoim miejscu. Krućce jak nowe, nie ma szans na lewe powietrze. Serwis podaje odkrecenie zaworów składu mieszanki na 2 i 1/4 obrotu, kręciłem do 3 i nic. Myślisz że to może być mało?

#4 Limo

    MOTOCYKLISTA DOSKONAŁY - władca szlaków

  • Forumowicze
  • 9383 postów
  • Wiek: 35
  • Na FM od: 16 lipiec 2006
  • Skąd:Warszawa
  • Motocykl:SC28

Napisano śro, 06 cze 2018 - 10:13

Jeśli nie było reakcji to kanały nie są drożne.


Why... So... Serious
 

#5 Ridge Forrester

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 8 postów
  • Na FM od: 05 czerwiec 2018
  • Skąd:Krynica Zdrój
  • Motocykl:Suzuki GS500E

Napisano śro, 06 cze 2018 - 18:46

To nie kanały... Gaźnik czyszczony dokładnie.

#6 LORD VADER

    ADEPT MOTOCYKLIZMU - pożeracz gumy

  • Forumowicze
  • 2640 postów
  • Wiek: 36
  • Na FM od: 15 maj 2006
  • Skąd:zadupie
  • Motocykl:kaczka / CZ600V Transalp

Napisano śro, 06 cze 2018 - 19:27

A wąż od podciśnienia do kranika założyłeś ?


Kochany pamiętniczku , właśnie spadł śnieg . I dlatego postanowiłem sobie kupić nowy motocykl :D 


#7 Ridge Forrester

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 8 postów
  • Na FM od: 05 czerwiec 2018
  • Skąd:Krynica Zdrój
  • Motocykl:Suzuki GS500E

Napisano śro, 06 cze 2018 - 20:07

Tak jest. Wszystko na swoim miejscu.

#8 Adam M.

    Spec - Mechanik

  • Super-Moderatorzy
  • 12292 postów
  • Wiek: 68
  • Na FM od: 09 sierpień 2003
  • Skąd:Kanada
  • Motocykl:Triumph T150V.

Napisano śro, 06 cze 2018 - 20:52

Jak regulowales luzy zaworowe, rozrzad byl ruszany ?


 



#9 wiciu_r

    ZARAŻONY MOTOCYKLAMI - naciągacz łańcuchów

  • Forumowicze
  • 272 postów
  • Na FM od: 23 grudzień 2011
  • Skąd:Poznań
  • Motocykl:Yamaha TDM 850

Napisano śro, 06 cze 2018 - 21:43

Za dużo powietrza w stosunku do paliwa. Skład mieszanki bym pokręcił.



#10 Ridge Forrester

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 8 postów
  • Na FM od: 05 czerwiec 2018
  • Skąd:Krynica Zdrój
  • Motocykl:Suzuki GS500E

Napisano śro, 06 cze 2018 - 22:26

Rozrządu nie ruszałem. Spróbuję jeszcze skład mieszanki podkręcić, ale boję się, że zwiększy spalanie... Jak ktoś ma takiego GSa to niech z łaski swojej poda wartość wykręcenia śruby od składu mieszanki. Z góry dzięki.

#11 Adam M.

    Spec - Mechanik

  • Super-Moderatorzy
  • 12292 postów
  • Wiek: 68
  • Na FM od: 09 sierpień 2003
  • Skąd:Kanada
  • Motocykl:Triumph T150V.

Napisano czw, 07 cze 2018 - 03:01

Jezeli nie ruszales rozrzadu to powodem niedzialania silnika sa zapchane uklady wolnych obrotow w gaznikach jak pisal Limo.

Swoja droga jak regulowales luzy zaworowe bez zdejmowania walkow rozrzadu ?

Masz narzedzie do wyjmowania plytek ?

Mam nadzieje ze sprawdzales iskre i jest na obu cylindrach.



#12 Ridge Forrester

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 8 postów
  • Na FM od: 05 czerwiec 2018
  • Skąd:Krynica Zdrój
  • Motocykl:Suzuki GS500E

Napisano czw, 07 cze 2018 - 07:45

Tak, mam klucz do montażu płytek zaworowych. Świece na obu cylindrach dają piękną niebieską iskrę.



#13 Ridge Forrester

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 8 postów
  • Na FM od: 05 czerwiec 2018
  • Skąd:Krynica Zdrój
  • Motocykl:Suzuki GS500E

Napisano pią, 15 cze 2018 - 11:57

No więc podmieniłem gaźnik z działającego GSa i objawy są takie same. Jakieś pomysły?

#14 paterlak

    NOWICJUSZ - niuchacz wydechowy

  • Forumowicze
  • 74 postów
  • Na FM od: 21 październik 2017
  • Skąd:Warszawa
  • Motocykl:Kawasaki gpz 500

Napisano pią, 15 cze 2018 - 13:04

Może być zatkany wężyk odpowietrzający w baku.



#15 Bimbak

    MOTONITA - płonąca guma

  • Forumowicze
  • 1732 postów
  • Wiek: 35
  • Na FM od: 21 czerwiec 2008
  • Skąd:Śrem
  • Motocykl:Suzuki GSX-R 1000 K8

Napisano pią, 15 cze 2018 - 16:29

Dokładnie. Cos prawdopodobnie sprawia że paliwo nie leci do gaźników tak jak powinno. Jak wygląda kranik? Przewód paliwowy? I wszelkie odpowietrzenia układu paliwowego?
Spróbuj odpalić z otwartym zbiornikiem.
Tylko ostrożnie ... bo łatwo o pożar ;)

Użytkownik Bimbak edytował ten post pią, 15 cze 2018 - 16:30


#16 Ridge Forrester

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 8 postów
  • Na FM od: 05 czerwiec 2018
  • Skąd:Krynica Zdrój
  • Motocykl:Suzuki GS500E

Napisano pią, 15 cze 2018 - 18:16

Paliwo dochodzi do gaźnika, bo komory plywakowe są napełnianie. I od razu zaznaczam, że poziom paliwa w komorach jest ok.

#17 Bimbak

    MOTONITA - płonąca guma

  • Forumowicze
  • 1732 postów
  • Wiek: 35
  • Na FM od: 21 czerwiec 2008
  • Skąd:Śrem
  • Motocykl:Suzuki GSX-R 1000 K8

Napisano pią, 15 cze 2018 - 18:30

No to wracamy do gaźników chyba, że jakimś cudem nagrzebales coś przy rozrządzie i zapłon jest w złym momencie, ale raczej kaszlenie przy zatkanym dolocie sugeruje brak paliwa.
Jak wyglądają świece po próbie odpalenia?

#18 Piotrx95

    NOWICJUSZ - podawacz śrubek

  • Forumowicze
  • 96 postów
  • Wiek: 23
  • Na FM od: 05 luty 2015
  • Skąd:Świętokrzyskie
  • Motocykl:CZ 175/487

Napisano nie, 17 cze 2018 - 08:16

Tak jak kolega wyżej pisze, pokręć nim trochę i sprawdź świece. Jak są mokre to coś masz nie tak z gaźnikiem, zapłonem lub rozrządem.

W moim youngtimerze, to zawsze była wina gaźnika jak były takie problemy. Tylko, że tam rozrząd jest tłokowy. ;) Na forum jawacz.pl jak ktoś ma podobne objawy chłopaki zawsze sugerują, aby wstrzyknąć małą ilość paliwa do komory spalania, jak odpali i pochodzi to w znaczy, że zapłon jest ok. Ale to są dwa inne motocykle. Nie wiem jak to się ma do 4suw, ale jeżeli by to zadziałało u ciebie, to zapłon, rozrząd masz ok. Miałbyś 2 rzeczy wyeliminowane. 

Poza tym gaźnik najlepiej czyści się w myjce ultradźwiękowej.



#19 paterlak

    NOWICJUSZ - niuchacz wydechowy

  • Forumowicze
  • 74 postów
  • Na FM od: 21 październik 2017
  • Skąd:Warszawa
  • Motocykl:Kawasaki gpz 500

Napisano pon, 18 cze 2018 - 11:18

Mój brat, jak kiedyś czyścił gaźniki w Gs-ie, to potem, jak wszystko poskładał do kupy, źle podłączył wężyki z kranika do gaźnika. Pozamieniane były miejscami i tez nie chciał odpalić.






Użytkownicy przeglądający ten temat: 1

0 Forumowiczów, 1 gości, 0 ukrytych Forumowiczów


modyfikacje bixenon Full-led | sklep z oświetleniem samochodowym | żarniki xenon D2S D1S D3S D4S |