Skocz do zawartości


 

 

Zdjęcie

Suzuki Marauder 125 '98 - nie schodzi z obrotów

marauder problem obroty

  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 stavo

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 4 postów
  • Na FM od: 28 marzec 2018
  • Skąd:Białystok
  • Motocykl:Marauder

Napisano wto, 05 cze 2018 - 18:56

Cześć,

 

motocykl jw., problem jest taki, że dość często (nie zawsze, dzieje się to zwłaszcza na rozgrzanym silniku i przy upałach) ma tak, że nie chce schodzić z wyższych obrotów. Kiedy jest na luzie i się przygazuje, to długą chwilę trzyma na wysokich obrotach i dopiero potem powoli spadają. W trakcie jazdy również dzieje się podobnie, co jest upierdliwe zwłaszcza przy zmianie biegów 1/2 i 2/3 oraz redukowaniu. Obstawiam gażnik, ale co konkretnie może tu być przyczyną, skoro był praktycznie świeżo czyszczony? Zruszyliśmy jakąś śrubę przy czyszczeniu? Za bogata mieszanka? Bo z linką problemów nie ma, po puszczeniu manetki wszystko dobija normalnie. Zabawa śrubą regulacji niskich obrotów też nic nie daje. Lewe powietrze? Jeśli tak to skąd, uszczelki ma podociskane dobrze. Byłoby łatwiej, gdyby gdzieś w necie był manual do tego moto, ale nie udało mi się znaleźć (a naszukałem się). Będę wdzięczny za wskazówki, co zrobić. W razie gdybym nic nie zdziałał, to ile sobie mogą policzyć za coś takiego w serwisie (jakie widełki)?

 

Za wszelką pomoc dziękuję i pozdrawiam


Użytkownik stavo edytował ten post wto, 05 cze 2018 - 21:06


#2 niwy

    KANDYDAT NA MOTONITĘ - klepiący zaworami

  • Forumowicze
  • 769 postów
  • Wiek: 8
  • Na FM od: 30 grudzień 2009
  • Skąd:dokąd
  • Motocykl:VTXę 125

Napisano wto, 05 cze 2018 - 21:14

jaki to gaźnik ?

co rozumiesz przez pojęcie czysty gaźnik?

100% pewności że złożyłeś go dobrze? (o ile rozkładałeś)

model gaźnika? lub czy jest w nim śruba regulacji mieszanki? 

 

objaw typowy dla ubogiej mieszanki, wykręć świecę i sprawdź kolor http://i.imgur.com/Cp0JMzY.jpg



#3 _Monter_

    MOTOCYKLISTA DOSKONAŁY - wymiatacz szos

  • Super-Moderatorzy
  • 8885 postów
  • Wiek: 43
  • Na FM od: 08 marzec 2005
  • Skąd:Giżycko/Steinfeld
  • Motocykl:Mean Streak

Napisano wto, 05 cze 2018 - 22:45

Odpal motór i podczas pracy na wolnych psiknij plakiem lub sanostartem na około gaźnika- tak wyeliminujesz lub znajdziesz lewe powietrze.


Piekło było pełne więc wróciłem.
lewa noga: http://forum.motocyk...__1#entry782383
prawa noga: http://forum.motocyk...__fromsearch__1
...i tak wszyscy umrzemy...


#4 stavo

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 4 postów
  • Na FM od: 28 marzec 2018
  • Skąd:Białystok
  • Motocykl:Marauder

Napisano śro, 06 cze 2018 - 17:52

jaki to gaźnik ?

 
Mikuni Corp, załączam linki do foto.

https://imgur.com/LWJEffh

https://imgur.com/1nlBzK0

 

co rozumiesz przez pojęcie czysty gaźnik?

 
Gaźnik został rozebrany, komory przedmuchane powietrzem, elementy z otworami również.
 

100% pewności że złożyłeś go dobrze? (o ile rozkładałeś)


Kilka dni po złożeniu działał bez zarzutu, więc zakładałem, że tak. Teraz z oczywistych powodów zakładam, że może tak nie być, choć nie mam pojęcia, co może być źle. 
 

model gaźnika? lub czy jest w nim śruba regulacji mieszanki?

 
Z zewnątrz są dostępne dwie śruby. Jedna jest od wolnych obrotów, druga na śrubokręt płaski. Domyślam się, że to ta druga. Bij zabij - nie pamiętam, czy ją ruszałem.

 

 

objaw typowy dla ubogiej mieszanki, wykręć świecę i sprawdź kolor http://i.imgur.com/Cp0JMzY.jpg

 
Świeca wygląda tak, chyba w porządku?

https://imgur.com/R70xfja

 

Odpal motór i podczas pracy na wolnych psiknij plakiem lub sanostartem na około gaźnika- tak wyeliminujesz lub znajdziesz lewe powietrze.

 

Czy do psiknięcia może  być coś innego łatwopalnego?


Użytkownik stavo edytował ten post śro, 06 cze 2018 - 20:21


#5 niwy

    KANDYDAT NA MOTONITĘ - klepiący zaworami

  • Forumowicze
  • 769 postów
  • Wiek: 8
  • Na FM od: 30 grudzień 2009
  • Skąd:dokąd
  • Motocykl:VTXę 125

Napisano śro, 06 cze 2018 - 20:49

psikaj nic się nie stanie, chyba że masz przebicie na przewodach :D

 

Jak dla mnie świeca za jasna. 

 

ta druga śrubka jak ją nazwałeś możliwe że jest od mieszanki. Spróbuj ją wkręcić do oporu (ale delikatnego) pamiętając ilość zrobionych obrotów/połówek i daj znać ile było.

 

EDIT:

Zalecają (jak zwykle) 1,5 obrotu wykręcić a potem zabawa aby usłyszeć najlepszy moment kiedy pracuje motocykl. Proponuję jutuba, sporo filmów "how to" :)


Użytkownik niwy edytował ten post śro, 06 cze 2018 - 20:57


#6 stavo

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 4 postów
  • Na FM od: 28 marzec 2018
  • Skąd:Białystok
  • Motocykl:Marauder

Napisano czw, 07 cze 2018 - 19:31

Dziś odpaliłem moto, wrzuciłem luz, pogazowałem chwilę, zostawał na wysokich.

 

Popsikane wszędzie wokół gaźnika i króćców (z łatwopalnych sprayów miałem tylko antyperspirant), silnik cały czas pracował równo, zatem lewego powietrza nie ciągnie.

 

Śruba od mieszanki - okazało się, że jest wykręcona o 4 obroty. Odkręciłem ją o półtorej obrotu w lewo (licząc od pozycji, w której jest wkręcona do oporu rzecz jasna) i objawy ustały. Po przejażdżce 10 km również nie było zostawania na wysokich. Czyli wynika z tego, że śruba była za bardzo wykręcona, przez co gaźnik dostawał za dużo powietrza i mieszanka była za uboga - dobrze rozumuję?

 

Za jasna świeca - to też objaw za ubogiej mieszanki? (bo na tamtym zdjęciu wszystkie są albo opalone albo mocno, albo średnio :)) Dodam tylko, że świeca jest dość nowa (ma z miesiąc) i sprawdzałem zimną - czy one po ostygnięciu zmieniają kolor?


Użytkownik stavo edytował ten post czw, 07 cze 2018 - 19:41


#7 niwy

    KANDYDAT NA MOTONITĘ - klepiący zaworami

  • Forumowicze
  • 769 postów
  • Wiek: 8
  • Na FM od: 30 grudzień 2009
  • Skąd:dokąd
  • Motocykl:VTXę 125

Napisano pon, 11 cze 2018 - 21:26

pojeździj trochę (kilkanaście kilometrów) i zajrzyj do świecy. Wysokich obrotów nie unikaj,  Poszukaj jak wygląda prawidłowa, tzw kawa z mlekiem i testuj jak masz możliwość. 



#8 vozniak

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 2 postów
  • Wiek: 29
  • Na FM od: 06 lipiec 2018
  • Skąd:Warszawa
  • Motocykl:Yamaha RS 250

Napisano czw, 12 lip 2018 - 10:14

Upewnij się czy aby na pewno manetka ci właściwie odbija, a jeśli nie, to czy przepustnica prawidłowo zamyka się do końca. Linkę możesz mieć czystą, ale sama przepustnica może się przycinać i nie dobijać do końca. miałem identyczny problem, okazało się że śruba od przepustnicy jest za mocno dokręcona, wyczyszczenie sworznia+ poluzowanie naprawiło problem ;)


 







Również z jednym lub większą ilością słów kluczowych: marauder, problem, obroty

Użytkownicy przeglądający ten temat: 0

0 Forumowiczów, 0 gości, 0 ukrytych Forumowiczów


modyfikacje bixenon Full-led | sklep z oświetleniem samochodowym | żarniki xenon D2S D1S D3S D4S |