Skocz do zawartości


 

 

Zdjęcie

YAMAHA YZF 400 01R. PROBLEM !!


  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 xanax

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 2 postów
  • Na FM od: 06 styczeń 2018
  • Skąd:ŁOBŻENICA
  • Motocykl:Yamaha YZF 400

Napisano nie, 07 sty 2018 - 21:16

witam, pisze w sprawie problemu który mnie dotknął z motocyklem yzf 400 z 2001r.
Tydzień temu wybrałem się na przejażdżkę wszystko ładnie się przejechałem, przyjechałem do domu ustawiłem yamahe do garażu chwilę sobie jeszcze pochodziła i ją zgasiłem, od tamtego momentu nie mogę jej odpalić. nie próbowałem na pycha, bo nie wiem czy do końca jest to wskazane. proszę o poradę co mogło się tak nagle stać. Z góry dziękuję !!
W dodatku pękła mi linka dekompresatora, ale to chyba nie problem bo ustawiałem ręką i paliła na kopa.

 



#2 Danieleee

    NOWICJUSZ - macant tematu

  • Forumowicze
  • 10 postów
  • Na FM od: 09 sierpień 2017
  • Skąd:Limanowa
  • Motocykl:Husqvarna Te 250

Napisano pon, 08 sty 2018 - 23:46

Sprawdź czy masz iskrę, podmień świece na inną, Jeżeli z iskrą będzie wszystko w porządku spróbuj podlać pod świece paliwo jak zagada masz do czyszczenia gaźnik natomiast jeżeli nic to nie pomoże sprawdź luzy zaworowe. Posprawdzaj to wszystko i daj znać, Pozdrawiam






Użytkownicy przeglądający ten temat: 0

0 Forumowiczów, 0 gości, 0 ukrytych Forumowiczów


modyfikacje bixenon Full-led | sklep z oświetleniem samochodowym | żarniki xenon D2S D1S D3S D4S |