Skocz do zawartości


Zdjęcie

Dziwne odgłosy z silnika .


  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 Kaufik

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 6 postów
  • Na FM od: 21 sierpień 2017
  • Skąd:Radomsko
  • Motocykl:WSK 125

Napisano wto, 22 sie 2017 - 06:37

Witam, mam problem ze swoją wska, po wymianie tarcz sprzęgła, i łańcuszka sprzegła wydobywa się dziwny dźwięk z dolnej części cylindra, na początku myślałem ze to sprawa cylindra niestety po szlifie jest tak samo, nie mam pojęcia co to może być, wszystko złożyłem raczej dobrze choć robiłem to pierwszy raz. Dźwięk wydobywający się z silnika jest identyczny jak w tym filmie https://youtu.be/JeHyMTCBl2I

#2 HD1940

    MOTONITA - leżący na baku

  • Moderatorzy
  • 1350 postów
  • Wiek: 50
  • Na FM od: 13 październik 2007
  • Skąd:Białystok
  • Motocykl:BMW R80RT, HD WLD

Napisano wto, 22 sie 2017 - 14:54

Słabo słychać ale wydaje mi się, że tam szumią zużyte łożyska lub szoruje o karter wyciągnięty łańcuszek sprzęgłowy. Opisz co dokładnie robiłeś, co wymieniałeś, a do czego się nie dotykałeś. Może to da jakiś kierunek, bo tak na odległość i na podstawie nagrania nie twojego silnika to jak u wróżki, tylko czary mary :excl: :wub:



#3 Kaufik

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 6 postów
  • Na FM od: 21 sierpień 2017
  • Skąd:Radomsko
  • Motocykl:WSK 125

Napisano wto, 22 sie 2017 - 15:18

Wueska stała w stodole około 25 lat była w dobrym stanie, odpalala troszkę sprzeglo nie domagalo wiec postanowiłem wymienić tarcze i przy okazji łańcuszek sprzegła bo tarl o śruby, wymieniłem wszytko robiłem zgodnie ze schematem, łańcuch idzie w lini nie trze o karter, po odpaleniu złapałem się za głowę bo dźwięk z cylindra był tragiczny. Rozebralem cylinder okazało się ze tłok nie wyglada za dobrze tak samo jak cylinder zrobiłem szlif, tłok z almotu i niestety dalej jest tak samo, dzisiaj wstawiłem stary łańcuszek bo juz nie miałem pomyslu ale dźwięk dalej jest taki jaki był. Mam nadzieje ze wszystko opisałem, dodam, że wal nie ma luzów,korba jedynie na boki.

#4 Adam M.

    Spec - Mechanik

  • Super-Moderatorzy
  • 11980 postów
  • Wiek: 68
  • Na FM od: 09 sierpień 2003
  • Skąd:Kanada
  • Motocykl:Triumph T150V.

Napisano wto, 22 sie 2017 - 15:34

Lozyska boczne walu po 25 latach stania w jednym miejscu tez trzeba wymienic.

Zreszta wszystkie lozyska i uszczelki + tlok z pierscieniami warto dac nowe.



#5 Kaufik

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 6 postów
  • Na FM od: 21 sierpień 2017
  • Skąd:Radomsko
  • Motocykl:WSK 125

Napisano wto, 22 sie 2017 - 15:35

Tłok nowy, uszczelki tez. Po prostu zastanawia mnie dlaczego ten dźwięk pojawił się nagle, wcześniej chodziła idealnie.

#6 HD1940

    MOTONITA - leżący na baku

  • Moderatorzy
  • 1350 postów
  • Wiek: 50
  • Na FM od: 13 październik 2007
  • Skąd:Białystok
  • Motocykl:BMW R80RT, HD WLD

Napisano wto, 22 sie 2017 - 16:24

Jak kolega napisał powyżej, moim zdaniem trzeba wymienić wszystkie łożyska, bo nawet jeśli chodzi.ły ładnie to po krótkiej pracy mogły w tempie przyśpieszonym paść. Również jak rozumiem wał nie był regenerowany, a niestety tu też mogą być zużycia, które dopiero po nawet chwilowej pracy ujawniają się w postaci szumu. Zresztą, jeśli tłok wyglądał źle to i inne zespoły pewnie były równie mocno zużyte.

Stare powiedzenie pszczół mówi: "rób coś dobrze albo wcale". Myślę, że bez rozpołowienia silnika i dokończenia remontu tego czego nie ruszałeś, nie obejdzie się.



#7 Kaufik

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 6 postów
  • Na FM od: 21 sierpień 2017
  • Skąd:Radomsko
  • Motocykl:WSK 125

Napisano wto, 22 sie 2017 - 16:31

I tak byłem świadom tego, że i tak mnie to nie ominie. Dzięki chłopaki.




Użytkownicy przeglądający ten temat: 1

0 Forumowiczów, 1 gości, 0 ukrytych Forumowiczów


modyfikacje bixenon Full-led | sklep z oświetleniem samochodowym | żarniki xenon D2S D1S D3S D4S |