Skocz do zawartości


 

 

Zdjęcie

[ROZ] MZ 250 uszczelniacze + olej zawieszenie


  • Zaloguj się, aby dodać odpowiedź
12 odpowiedzi w tym temacie

#1 matuś

    NOWICJUSZ - macant tematu

  • Forumowicze
  • 13 postów
  • Na FM od: 03 maj 2016
  • Skąd:Budzyń
  • Motocykl:MZ 250

Napisano śro, 07 gru 2016 - 18:00

Witam! Mam problem po wymianie uszczelniaczy i oleju w lagach na 15w zauważyłem że zawieszenie ledwo pracuje. Wlałem tak jak zalecają po 250 ml na lagę. Poprzednio nie wiem jaki był olej ale zawieszenie pracowało jak w maśle tak lekko.  Czy tak powinno być że na gęstym oleju ledwo ledwo pracuje czy też musi się ułożyć ?



#2 _Monter_

    MOTOCYKLISTA DOSKONAŁY - wymiatacz szos

  • Super-Moderatorzy
  • 8820 postów
  • Wiek: 43
  • Na FM od: 08 marzec 2005
  • Skąd:Giżycko/Steinfeld
  • Motocykl:Mean Streak

Napisano śro, 07 gru 2016 - 19:39

A wszystko złożone jak trzeba bo 15W powinień być ok.


Piekło było pełne więc wróciłem.
lewa noga: http://forum.motocyk...__1#entry782383
prawa noga: http://forum.motocyk...__fromsearch__1
...i tak wszyscy umrzemy...


#3 matuś

    NOWICJUSZ - macant tematu

  • Topic Starter
  • Forumowicze
  • 13 postów
  • Na FM od: 03 maj 2016
  • Skąd:Budzyń
  • Motocykl:MZ 250

Napisano czw, 08 gru 2016 - 14:25

No tak kolego nic nie było rozbierane tzn tylko sprężyny wyszły i je przemyłem i weszły tak jak wyciągnąłem.  Uszczelniacze wymieniałem bez rozbierania na 2 części goleni ..



#4 Klas500

    KANDYDAT NA MOTONITĘ - czyściciel nagaru

  • Forumowicze
  • 640 postów
  • Na FM od: 09 lipiec 2006
  • Skąd:dolnośląskie
  • Motocykl:Triumph Tiger 1050

Napisano czw, 08 gru 2016 - 14:32

No tak kolego nic nie było rozbierane tzn tylko sprężyny wyszły i je przemyłem i weszły tak jak wyciągnąłem.  Uszczelniacze wymieniałem bez rozbierania na 2 części goleni ..

Pytanie w związku z tym czy nie zostało w środku coś starego oleju którego teraz po dolaniu świeżego może być po prostu za dużo. Dane serwisowe mówią o 230 cm3 oleju w jednej ladze ale te 20 cm nie powinny dać takiego efektu.



#5 matuś

    NOWICJUSZ - macant tematu

  • Topic Starter
  • Forumowicze
  • 13 postów
  • Na FM od: 03 maj 2016
  • Skąd:Budzyń
  • Motocykl:MZ 250

Napisano czw, 08 gru 2016 - 16:00

Lagi leżały wywrócone dołem do góry 2 dni to cały olej ściekł... Nie mam pojęcia co teraz zrobić wrócić do 10w oleju ... 



#6 Klas500

    KANDYDAT NA MOTONITĘ - czyściciel nagaru

  • Forumowicze
  • 640 postów
  • Na FM od: 09 lipiec 2006
  • Skąd:dolnośląskie
  • Motocykl:Triumph Tiger 1050

Napisano czw, 08 gru 2016 - 16:09

To nie jest wina lepkości oleju.Trzeba by lagi rozebrać i zobaczyć w czym problem.



#7 matuś

    NOWICJUSZ - macant tematu

  • Topic Starter
  • Forumowicze
  • 13 postów
  • Na FM od: 03 maj 2016
  • Skąd:Budzyń
  • Motocykl:MZ 250

Napisano czw, 08 gru 2016 - 18:28

Czyli na tym oleju powinny chodzić jak na poprzednim tylko do końca nie dobijać ? Bo teraz to jest że uginają się 5-6 cm i jest jak w ciągniku twardo...


Użytkownik matuś edytował ten post czw, 08 gru 2016 - 18:28


#8 _Monter_

    MOTOCYKLISTA DOSKONAŁY - wymiatacz szos

  • Super-Moderatorzy
  • 8820 postów
  • Wiek: 43
  • Na FM od: 08 marzec 2005
  • Skąd:Giżycko/Steinfeld
  • Motocykl:Mean Streak

Napisano czw, 08 gru 2016 - 19:08

Powinny ale jak są sprawne.


Piekło było pełne więc wróciłem.
lewa noga: http://forum.motocyk...__1#entry782383
prawa noga: http://forum.motocyk...__fromsearch__1
...i tak wszyscy umrzemy...


#9 matuś

    NOWICJUSZ - macant tematu

  • Topic Starter
  • Forumowicze
  • 13 postów
  • Na FM od: 03 maj 2016
  • Skąd:Budzyń
  • Motocykl:MZ 250

Napisano czw, 08 gru 2016 - 19:10

Dobrze rozbiorę jeszcze raz i zobaczę co tam się stało...



#10 matuś

    NOWICJUSZ - macant tematu

  • Topic Starter
  • Forumowicze
  • 13 postów
  • Na FM od: 03 maj 2016
  • Skąd:Budzyń
  • Motocykl:MZ 250

Napisano czw, 22 gru 2016 - 18:00

Dzisiaj ściągnąłem po 20 ml z każdej lagi oleju i hmm pracuje ale jest twardsze niż przed wymianą. Na wiosnę pośmigam trochę może się ułoży... 



#11 Ancymon

    NOWICJUSZ - trzecia Mordka

  • Forumowicze
  • 58 postów
  • Na FM od: 28 listopad 2016
  • Skąd:Menczywoda
  • Motocykl:Dziaponski

Napisano sob, 24 gru 2016 - 13:38

Będzie cieplej to będą mieksze .



#12 matuś

    NOWICJUSZ - macant tematu

  • Topic Starter
  • Forumowicze
  • 13 postów
  • Na FM od: 03 maj 2016
  • Skąd:Budzyń
  • Motocykl:MZ 250

Napisano nie, 25 gru 2016 - 12:38

Problem rozwiązany byłem u znajomego mechanika co zajmuje się weteranami i okazało się że on gdy remontuje MZ zawsze do zawieszenia leje olej hydrauliczny i zawsze 220 ml wtedy zawieszenie jest jak trzeba. Dał mi takowy olej zalałem tak jak kazał i w końcu zawieszenie jest takie o jakim marzyłem  :laugh:



#13 _Monter_

    MOTOCYKLISTA DOSKONAŁY - wymiatacz szos

  • Super-Moderatorzy
  • 8820 postów
  • Wiek: 43
  • Na FM od: 08 marzec 2005
  • Skąd:Giżycko/Steinfeld
  • Motocykl:Mean Streak

Napisano nie, 25 gru 2016 - 13:08

Dobra rada dla użytkowników, zwłaszcza od kogoś kto zęby na tym zgubił.


Piekło było pełne więc wróciłem.
lewa noga: http://forum.motocyk...__1#entry782383
prawa noga: http://forum.motocyk...__fromsearch__1
...i tak wszyscy umrzemy...





Użytkownicy przeglądający ten temat: 1

0 Forumowiczów, 1 gości, 0 ukrytych Forumowiczów


modyfikacje bixenon Full-led | sklep z oświetleniem samochodowym | żarniki xenon D2S D1S D3S D4S |