Skocz do zawartości


 

 

Zdjęcie

Dziwne zachowanie Hondy CBR 954

Honda CBR 954

  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Arkadix

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 1 postów
  • Na FM od: 12 lipiec 2016
  • Skąd:Lublin
  • Motocykl:Będzie za jakiś czas

Napisano śro, 13 lip 2016 - 17:38

Witam :)

Na początku chcę zaznaczyć, że z motocyklem mam styczność dopiero od jakiegoś miesiąca, jestem zielony w temacie, więc moje pytanie będzie dość teoretyczne i chciałbym poznać Wasze zdanie:)
Od kilku weekendów mam przyjemność pojeździć sobie w weekend CBR 954 mojego wujka. Robię nią około 400 km w ciągu weekendu. Wszystko było w porządku przez 4 weekendy, a ostatnio zdarzyła mi się przykra sytuacja i chciałbym dowiedzieć się czym jest ona spowodowana :)

Do rzeczy: W zeszłą sobotę zrobiłem 200km bez żadnego problemu, jeździłem z różnymi prędkościami i nie działo się nic nadzwyczajnego. W niedzielę po przejechaniu jakichś 60km zrobiłem sobie chwilę przerwy, zgasiłem motocykl, a kiedy ponownie go uruchomiłem i rozpędziłem się do 110-120 km/h jakby odciął zpłon... Nagle zaczął się zachowywać jakbym wyłączył go kluczykiem. Pojawiła mi się na ekranie ikonka FI, F1, Fl (nie wiem czym jest ten drugi znak, więc będe pisał 1), nie jestem pewien ale chyba mignęła też czerwona kontrolka, która normalnie świeci się chwilę przed uruchomieniem. Po kilku sekundach (5-10) hamowania silnikiem motocykl jakby odzyskał zapłon i kontynuował pracę. Po ponownym rozpędzeniu do prędkości około 120 km/h sytuacją się powtórzyła. Czasem okres bez zapłonu trwał krócej, czasem dłużej, a raz trwało to tak długo, aż motocykl się zatrzymał. Po tym zatrzymaniu miałem chwilę problem z odpaleniem. Kilkakrotnie próbowałem przekręcać kluczyk i włączać i wyłączać wyłącznik awaryjny, ale mimo to nie słyszałem pompy i nie mogłem uruchomić silnika. Za którymś razem mi się to udało i od tego momentu jechałem co najwyżej 90 km/h, dzięki czemu sytuacja ta NIE występowała. Później sprawdziłem czy problem dalej występuje i ponownie dodałem trochę gazu - znów to samo. Tak więc z niewielką prędkością wróciłem do domu.
 

Nie mam doświadczenia i nie wiem czym to mogło być spowodowane... Nie wiem czy to istotne, ale nigdy nie miałem w baku tak mało paliwa, żeby zaświeciła mi się rezerwa, a ostatniej niedzieli zanim dotarłem na stację, zapaliła mi się kontrolka rezerwy.
Przypomniałem sobie jeszcze jedną rzecz: Na samym początku (2-3 tygodnie temu) za każdym razem kiedy przekręcałem kluczyk i włączałem wyłącznik, pompa załączała się OD RAZU. Tydzień temu i ostatnio zdarzało się często, że musiałem przekręcać kluczyk i pstrykać wyłącznikiem wielokrotnie zanim pompa się załączyła i mogłem uruchomić silnik.

 

Czy mieliście podobne doświadczenia? Czym może być spowodowane takie zachowanie motocykla?

Z góry dziękuję za odpowiedzi :)


Użytkownik Arkadix edytował ten post śro, 13 lip 2016 - 17:38


#2 Bimbak

    MOTONITA - płonąca guma

  • Forumowicze
  • 1821 postów
  • Wiek: 36
  • Na FM od: 21 czerwiec 2008
  • Skąd:Śrem
  • Motocykl:Suzuki GSX-R 1000 K8

Napisano czw, 14 lip 2016 - 16:48

Dość częsty problem w Hondach. Albo sam czerowny włącznik zapłonu na problem ze stykami albo problem leży w jego wtyczce znajdującą sie pod czachą. Jeden z przewodów wtyczki może byc uszkodzony luźny lub nadpalony. Zlokalizuj wtyczkę odpal potem moto i poruszaj nią. Jak zgaśnie to znaczy że masz winowajce.

#3 Danonek1993

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 6 postów
  • Wiek: 25
  • Na FM od: 09 lipiec 2016
  • Skąd:Warszawa
  • Motocykl:CBR 929

Napisano pon, 18 lip 2016 - 07:31

Najczęściej kończy się to na czyszczeniu styków przełącznika jak przedmówca pisał wcześniej jednak hondy mają wrażliwe zbiory mas warto zajrzeć również w nie ... ale najpierw przeczyszc stycznik tzn włącznik naladuj tam wazeliny i obserwuj





Również z jednym lub większą ilością słów kluczowych: Honda, CBR, 954

Użytkownicy przeglądający ten temat: 1

0 Forumowiczów, 1 gości, 0 ukrytych Forumowiczów


modyfikacje bixenon Full-led | sklep z oświetleniem samochodowym | żarniki xenon D2S D1S D3S D4S |