Skocz do zawartości


Zdjęcie

Suzuki GS 650 GT czarna i mokra świeca zapłonowa

zawory zapłon gaźnik regulacja luzu zaworowego

  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 junks10

    NOWICJUSZ - trzecia Mordka

  • Forumowicze
  • 51 postów
  • Wiek: 36
  • Na FM od: 14 marzec 2010
  • Skąd:kujawsko-pomorskie
  • Motocykl:KMZ K 750 Suzuki GS 650GT

Napisano wto, 17 maj 2016 - 21:45

Witam wszystkich po bardzo długim czasie :)

 

Mam problem z moim Suzuki GS 650 GT z 1981 roku. Usterka dotyczy mokrej i okopconej świecy zapłonowej na drugim cylindrze.

 

Motocykl posiadam od czterech lat i bez najmniejszego problemu zrobiłem nim ponad 10 tys/km. Motocykl przeszedł jakiś czas temu renowację i po remoncie wszystko działało jak w zegarku. Silnik posiadał odpowiednie sprężanie oraz właściwe luzy zaworowe itd. Wszystko działało tak dobrze, że postanowiłem "klamota" ściągnąć do Irlandii aby sobie zwiedzić ten niewielki kraj. No i jak na złość po przejechaniu 300km coś się rozpieprzyło. 

 

Motocykl pali bez problemu jednak drugi cylinder zaczął się zalewać do tego stopnia, że po kilku kilometrach świeca traci iskrę i jest cała mokra od benzyny (nie oleju).  Dodatkowym objawem jest to, że kolanko wydechowe nawet podczas pracy drugiego cylindra jest letnie, można je dotknąć a świeca jest czarna od suchej sadzy. 

 

Aby wykluczyć  problem z zapłonem (cewka, przewód) zamieniłem przewody zapłonowe miejscami, bez rezultatu. Kolejna myśl to nieszczelny zawór pływaka - też jest ok. Poziom paliwa identyczny w każdym z gaźników. Tłoczek ssania wygląda idealnie, powinien być szczelny. Kolejną usterką, którą biorę  pod uwagę jest podparty lub uszkodzony zawór. Czy problem z zaworami dał by takie objawy jak te, które opisałem????  Gdybym posiadał tutaj manometr to pewnie pomiar sprężania sporo by wyjaśnił :(

 

Czekam na wszelkie sugestie. 

 

Pozdrawiam

 



#2 Adam M.

    Spec - Mechanik

  • Super-Moderatorzy
  • 11982 postów
  • Wiek: 68
  • Na FM od: 09 sierpień 2003
  • Skąd:Kanada
  • Motocykl:Triumph T150V.

Napisano czw, 19 maj 2016 - 01:14

Zmierz kompresje na tym cylindrze.



#3 junks10

    NOWICJUSZ - trzecia Mordka

  • Topic Starter
  • Forumowicze
  • 51 postów
  • Wiek: 36
  • Na FM od: 14 marzec 2010
  • Skąd:kujawsko-pomorskie
  • Motocykl:KMZ K 750 Suzuki GS 650GT

Napisano czw, 19 maj 2016 - 23:01

Udało mi się dzisiaj załatwić manometr i dokonać pomiaru. Wynik był dziwny bo na zimnym silniku wyniósł tylko 5 bar ale był taki sam na wszystkich cylindrach. Tak czy inaczej odpada kwestia podpartych lub wypalonych zaworów. 

Przez przypadek zostawiłem otwarty kranik paliwa na dwa dni i ujawniła się nieszczelność zaworu paliwa w gaźniku. Pod gaźnikami miałem mokro od benzyny. Zamówiłem zestaw naprawczy gaźnika a w nim nowy zaworek. Mam nadzieję, że to pomoże.

 

Aby nie było tak kolorowo zacząłem się zastanawiać nad zasadą działania i skutecznością oryginalnego napinacza łańcuszka rozrządu Czy oryginalne napinacze w starych GS-ach mają tendencję do słabego napinania łańcucha lub samoczynnego luzowania się? Pytam ponieważ mam w silniku zamontowane nowe wszystkie ślizgi i sam łańcuszek a mimo to dochodzą z silnika dźwięki jak z sieczkarni. Łańcuszek strasznie szumi i dzwoni na wolnych (do 2 tys) obrotach. Szukając na ebay zestawu naprawczego gaźnika spotkałem prosty, mechaniczny napinacz stosowany jako zamiennik oryginalnego. Jego zasada działania jest bardzo prosta - wykręcana śruba dociska łańcuszek bez sprężyny. Czy to dobry patent wart zastanowienia i montażu?



#4 junks10

    NOWICJUSZ - trzecia Mordka

  • Topic Starter
  • Forumowicze
  • 51 postów
  • Wiek: 36
  • Na FM od: 14 marzec 2010
  • Skąd:kujawsko-pomorskie
  • Motocykl:KMZ K 750 Suzuki GS 650GT

Napisano pon, 06 cze 2016 - 19:56

Ciąg dalszy problemów :( 

 

W związku z tym, że mam bardzo ograniczony dostęp do narzędzi postanowiłem oddać Suzuki do irlandzkiego "specjalisty".  Ten postanowił wymienić świece zapłonowe oraz cewkę zapłonową. Dodatkowo zgodnie z moimi sugestiami sprawdził luz zaworowy i sprężanie.  Mimo tych zabiegów problem nadal nie został rozwiązany. Wszystkie parametry (luzy zaworowe i kompresja) w normie. Drugi cylinder nadal żyje swoim życiem.

Gaźniki mają odpowiedni stan paliwa, czyste dysze i szczelne zaworki a mimo to drugi cylinder nie działa na wolnych obrotach, a na wyższych obrotach pali ale szybko świeca staje się czarna od suchej sadzy i zanika iskra. Silnik nie kopci i nie bierze oleju. Jak "załapie" na wadliwym cylindrze to motocykl ma odpowiednią moc i zrywność. 

 

Przed zdemontowaniem głowicy i cylindrów zastanawiam się czy olej, który jest w silniku Valvoline 20W50 może oszukać pomiar sprężania do tego stopnia że  wszystko wygląda na sprawne a w rzeczywistości cylinder, pierścienie i tłok są zużyte ( zatarte itp.). Druga ostatnia przyczyna która przychodzi mi do głowy to brudne kanały gaźnika. Oczywiście dysze i cały gaźnik był czyszczony i przedmuchiwany ale nigdy nie widział myjki ultradźwiękowej. Może w tak starym motocyklu (35 lat) kanaliki wolnych obrotów są zapchane. Dodatkowo zauważyłem, że jest całkowity brak reakcji na regulację składu mieszanki w tym gaźniku. Nawet po wyjęciu śruby składu mieszanki silnik działał normalnie, bez zmian na trzy cylindry. Nie prycha i nie strzela. 

 

Może pęknięta jedna sprężyna zaworowa ?

 

Koledzy proszę o sugestie bo już mi ręce opadają  :banghead:



#5 Adam M.

    Spec - Mechanik

  • Super-Moderatorzy
  • 11982 postów
  • Wiek: 68
  • Na FM od: 09 sierpień 2003
  • Skąd:Kanada
  • Motocykl:Triumph T150V.

Napisano wto, 07 cze 2016 - 15:55

Jezeli nie ma reakcji na regulacje sruba mieszanki na wolnych to ten uklad jest zapchany.



#6 jannikiel

    Spec - Ducati

  • DesmoManiax DOC Poland
  • 3513 postów
  • Wiek: 50
  • Na FM od: 02 listopad 2002
  • Skąd:Łomża
  • Motocykl:4xDucati:999,Paso,2xEfant

Napisano wto, 07 cze 2016 - 16:36

Gaźniki do czyszczenia, prawdopodobnie dysze wolnych obrotów... czasem w starszych gaźnikach zdarza się urwanie tej śruby składu mieszanki poprzez zbyt mocne wkręcenie na chama  zaklinowanie tejże i siłowe wykręcenie( mielim kiedyś 2 takie przypadki), trzeba spróbować jakoś wydłubać pozostałości i zamontowac nową śrubę... z reguły układ ten składa się:

- śruba, sprężynka, podkładeczka, o-ring ( czasem ten o-ring nie występuje - ale wtedy nie ma też tej podkładeczki), te o- ringi ze starości tez potrafią robić jajca z gaźniokami...



#7 junks10

    NOWICJUSZ - trzecia Mordka

  • Topic Starter
  • Forumowicze
  • 51 postów
  • Wiek: 36
  • Na FM od: 14 marzec 2010
  • Skąd:kujawsko-pomorskie
  • Motocykl:KMZ K 750 Suzuki GS 650GT

Napisano wto, 07 cze 2016 - 21:51

Dzięki za cenne wskazówki  :biggrin:

 

Postanowiłem dzisiaj po raz kolejny zdemontować gaźnik i go wyczyścić.Rozebrałem go na czynniki pierwsze i zatopiłem w occie. Mam nadzieję, że ocet rozpuści ewentualne osady zalegające w kanałach gaźnika.

Łącząc wszystkie fakty stwierdzam, że od czasu remontu motocykla (10 tys/km) zawsze drugi cylinder miał inne parametry pracy niż pozostałe. Świeca była brązowa (pozostałe trzy kolor książkowy, jasne), śruba regulacji składu mieszanki cały czas była wykręcona znacznie mocniej niż pozostałe a kolanko wydechowe chłodniejsze (widać to nawet po kolorze chromu). 

Usterka pojawiła się nieoczekiwanie, więc uszkodzenie mechaniczne silnika jest mało prawdopodobne. Motocykl po przejechaniu 50 km został zgaszony a przy ponownym uruchomieniu odpalił już na trzy cylindry. Świeca była zalana a po jej wymianie można było przejechać kilkanaście kilometrów i traciła iskrę od czarnego i suchego nalotu.  

 

Co do śruby regulacyjnej składu mieszanki to spotkałem się z ukręceniem ostrej końcówki w gaźnikach Yamahy XS 1100. W Suzuki jest wszystko ok, oring -podkładka - sprężyna - śruba. 

 

Jutro napiszę jakie są efekty czyszczenia gaźnika. Mam nadzieję, że cylinder ożyje bo kolejny etap szukania usterki to zdjęcie głowicy i cylindra.

 

Pozdrawiam i lewa w górę !



#8 jannikiel

    Spec - Ducati

  • DesmoManiax DOC Poland
  • 3513 postów
  • Wiek: 50
  • Na FM od: 02 listopad 2002
  • Skąd:Łomża
  • Motocykl:4xDucati:999,Paso,2xEfant

Napisano śro, 08 cze 2016 - 06:09

Ocet???

Nie wiem jak po takim specyfiku mogą wyglądać o-ringi i membrany...

Ja używam zawsze:

- carburatorcleaner- specyfik do czyszczenia gaźników- dostępny bezproblemowo

- zestawu "druciczków"o b. małej srednicy  i wyciorków, rozwiertaczków takich specjalnych do gaźników ( kiedyś zakupione w USA chyba Motion Pro) haczyków szczoteczek, szczoteczek do zębów, pędzelków i miałem też szczoteczkę taką do rozpylaczy ale ktoś mi ja zajumał... druciczki do czyszczenia mogą byc też wydłubane ze szczotki drucianej, ale muszą być naprawdę małej średnicy, żeby nie uszkodzić dysz

- sprężone powietrze

- wd-40 do zgrubnego czyszczenia

- i oczywiście zestaw narzędzi żeby nie omykać śrub ect...

 

Niestety nie mam dostępu do myjki ultradźwiękowej, ale znając i widząc jej działanie u mego kolegi zbrojmistrza średnio się na nią zapatruję...



#9 junks10

    NOWICJUSZ - trzecia Mordka

  • Topic Starter
  • Forumowicze
  • 51 postów
  • Wiek: 36
  • Na FM od: 14 marzec 2010
  • Skąd:kujawsko-pomorskie
  • Motocykl:KMZ K 750 Suzuki GS 650GT

Napisano śro, 08 cze 2016 - 21:10

Gaźnik wymoczony w occie, przedmuchany i wyczyszczony :)  Zastosowałem tak prymitywne metody czyszczenia ponieważ naprawdę mam problem z załatwieniem odpowiednich "specyfików" do czyszczenia gaźników na tym zadupiu (Irlandia) :)  Bez zbędnego rozpisywania się jest tak jak było :( Ogólnie masakra bo przywiozłem motocykl aby w wolnym czasie sobie jeździć a on się zepsuł po przejechaniu 330 km. Chyba morskie powietrze mu nie służy. 



#10 junks10

    NOWICJUSZ - trzecia Mordka

  • Topic Starter
  • Forumowicze
  • 51 postów
  • Wiek: 36
  • Na FM od: 14 marzec 2010
  • Skąd:kujawsko-pomorskie
  • Motocykl:KMZ K 750 Suzuki GS 650GT

Napisano sob, 11 cze 2016 - 12:02

Usterka usunięta !

 

Może ktoś będzie miał podobny problem więc aby nie tracić czasu na szukanie usterki radzę zacząć od rzeczy najprostszych :)  W moim przypadku problem tkwił w uszkodzonej membranie kranika. Dziurka średnicy igły była szczelna jak silnik był wyłączony, podczas pracy silnik zasysał paliwo które trafiało bezpośrednio do cylindra i zalewało świece. Stąd brak reakcji na regulacje składu mieszanki itd. 







Również z jednym lub większą ilością słów kluczowych: zawory, zapłon, gaźnik, regulacja luzu zaworowego

Użytkownicy przeglądający ten temat: 0

0 Forumowiczów, 0 gości, 0 ukrytych Forumowiczów


modyfikacje bixenon Full-led | sklep z oświetleniem samochodowym | żarniki xenon D2S D1S D3S D4S |