Skocz do zawartości


 

 

Zdjęcie

Yamaha XV 500 SE Problem z mocą


  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 krysztalus

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 2 postów
  • Wiek: 51
  • Na FM od: 09 maj 2016
  • Skąd:Mazowieckie
  • Motocykl:Yamaha XV500Special

Napisano wto, 10 maj 2016 - 13:28

Witam kolegów

Nabyłem dość niedawno swoją Yamaszkę XV500  ale nie można rozpedzić jej powyżej 110km/h.

Dziwne jest też to że całą prędkość uzyskuje się na pół manetki druga połowa można kręcić i nic się nie dzieje.

Prędkość mi nie potrzebna ale aby wyprzedzić tira jadącego 90 to już problem.

Przyszła mi do głowy jakaś blokada w gaźniku czy to możliwe ? A może silnik się kończy czego bym nie chciał.

Regulacje były zrobione , świece nowe , ciśnienie na garkach  7 bar. Może jakieś pomysły ?

 

Pozdrawiam Zbyszek



#2 -OLO-

    NOWICJUSZ - macant tematu

  • Forumowicze
  • 25 postów
  • Na FM od: 15 kwiecień 2016
  • Skąd:Radom
  • Motocykl:mam

Napisano wto, 10 maj 2016 - 20:36

A czy na niższym biegu wchodzi w obroty i ciągnie powyżej "pół manetki", jeśli tak to może jednak ma cugle.



#3 krysztalus

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 2 postów
  • Wiek: 51
  • Na FM od: 09 maj 2016
  • Skąd:Mazowieckie
  • Motocykl:Yamaha XV500Special

Napisano śro, 11 maj 2016 - 08:29

Na wszystkich biegach jest wolne ok "pół manetki" no może na  1 i 2 biegu jakieś 3/4. Ogólnie na biegu 1,2,3 z mocą jest ok ucieka spod tyłka i  kręci 6,7 tys obr ale nie pojedziesz więcej jak 110. 






Użytkownicy przeglądający ten temat: 0

0 Forumowiczów, 0 gości, 0 ukrytych Forumowiczów


modyfikacje bixenon Full-led | sklep z oświetleniem samochodowym | żarniki xenon D2S D1S D3S D4S |