Skocz do zawartości


 

 

Zdjęcie

Wał z Beta RR 125 2008r. podejdzie do ybr 125?


  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 Borasek5

    NOWICJUSZ - macant tematu

  • Forumowicze
  • 10 postów
  • Na FM od: 09 listopad 2014
  • Skąd:Miejsce Piastowe
  • Motocykl:Yamaha YBR 125

Napisano wto, 09 lut 2016 - 19:26

Witam!

Tak jak w temacie.

Mam niestety uszkodzony wał w mojej YBRce i jedyne co mogę zrobić to wymienić go na inny, używany (bo nowy idzie z Chin, trzeba dać więcej oraz czekać około miesiąca).

Wiem że silniki Yamahy YBR 125 są wykorzystywane także w innych modelach (np. XT 125 i to wpisałem w wyszukiwarkę), jednak co do Bety RR 125 - nie mam pewności.

Na 100% mogę powiedzieć, że w oryginalnym wale dedykowanym pod YBRkę jest oznaczenie "5VL" (tak jak w innych częściach do tejże maszyny), a na załączonych zdjęciach widać, że korbowód tego wału jest oznaczony kombinacją "41A".

Pytanie z wiadomego powodu - nie chcę wtopić kasy ani stracić czasu oraz nerwów. Dodam jeszcze, że nie zaliczam się do żadnych speców mechaniki, więc jeśli coś napisałem nie tak, to można się śmiać :D

Wał od Bety jest z 2008 r. i ma za sobą 16 500 km.

 

PS. Za zdjęcie "oryginału" serdecznie przepraszam, wydarłem żywcem z grafiki google, bo mój silnik leży w tym momencie u mechanika :(

Załączone pliki



#2 mort3n

    KANDYDAT NA MOTONITĘ - polerant szprych

  • Forumowicze
  • 554 postów
  • Wiek: 22
  • Na FM od: 26 kwiecień 2015
  • Skąd:Z nad morza
  • Motocykl:Yamaha YZ426F '02

Napisano wto, 09 lut 2016 - 19:31

A czasami na silniku nie ma napisu Yamaha na deklach? Na allegro kiedyś widziałem Betę z właśnie takimi deklami i z tego co chyba się orientuję Beta wykorzystuje silniki Yamahy.



#3 Borasek5

    NOWICJUSZ - macant tematu

  • Topic Starter
  • Forumowicze
  • 10 postów
  • Na FM od: 09 listopad 2014
  • Skąd:Miejsce Piastowe
  • Motocykl:Yamaha YBR 125

Napisano wto, 09 lut 2016 - 19:38

@mort3n

 

Słuszna uwaga, ma, a obecny właściciel wykorzystywał go w silniku XT 125, więc powinien pasować, ale wolałem spytać ;)

 

Wydaje mi się, że w miejscu, gdzie powinno być łożysko, wał jest troszkę starty - złudzenie, czy może być tam coś nie tak?



#4 mort3n

    KANDYDAT NA MOTONITĘ - polerant szprych

  • Forumowicze
  • 554 postów
  • Wiek: 22
  • Na FM od: 26 kwiecień 2015
  • Skąd:Z nad morza
  • Motocykl:Yamaha YZ426F '02

Napisano śro, 10 lut 2016 - 21:25

Na oko takich rzeczy się nigdy nie sprawdza, musiałbyś po prostu pomierzyć mikrometrem i porównać z tym co jest z serwisówce. Poza tym te "wytarcia" mogły powstać w momencie wciskania łożyska, więc to normalne.






Użytkownicy przeglądający ten temat: 1

0 Forumowiczów, 1 gości, 0 ukrytych Forumowiczów


modyfikacje bixenon Full-led | sklep z oświetleniem samochodowym | żarniki xenon D2S D1S D3S D4S |