Skocz do zawartości


 

 

Zdjęcie

Jaki moduł do Daelima VT

moduł daelim vt wymiana

  • Zaloguj się, aby dodać odpowiedź
12 odpowiedzi w tym temacie

#1 Ymir

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 8 postów
  • Na FM od: 23 czerwiec 2014
  • Skąd:Krosno

Napisano śro, 04 lis 2015 - 10:02

Dzień dobry wszystkim!

Kilka dni temu umyłem motocykl, pojeździłem, odstawiłem do garażu i wszystko było dobrze. Następnego dnia chciałem odpalić i nie udało się. Motocykl postał kilka dni, bo myślałem, że zamoczyłem jakieś kable - nie było iskry. Wczoraj rozebrałem go, sprawdziłem przewody, moduł, cewkę. Po podmianie modułu z motoroweru znajomego silnik zapalił.

Teraz zachodzi pytanie jaki moduł założyć. Moduł wygląda tak samo jak te w chińskich skuterach - 6-pinów i dwie wtyczki. Wczoraj po krótkiej przejażdżce nie stwierdziłem, żeby źle coś działało, ładnie wkręca się na obroty, nie zamula, jest mocny. Czy wobec tego mogę założyć rometowski odblokowany moduł czy trzeba szukać specjalnie pod mój silnik?

Jeżeli to pomoże - mój silnik to 4-zaworowiec, 4T 125ccm zasilany gaźnikiem.

Nie wiem czy ma to coś wspólnego z tematem, ale nie mam postojówki z tyłu, przy kręceniu manetką prąd "tańczy" na żarówce z tyłu - pozostałe światła działają prawidłowo.

 

Liczę na pomoc lub wskazówki gdzie szukać :)

Pozdrawiam



#2 _Monter_

    MOTOCYKLISTA DOSKONAŁY - tańczący z winklami

  • Super-Moderatorzy
  • 8643 postów
  • Wiek: 42
  • Na FM od: 08 marzec 2005
  • Skąd:Giżycko/Steinfeld
  • Motocykl:Mean Streak

Napisano śro, 04 lis 2015 - 14:41

Kup moduł do swojej pojemności i lepiej aby był dedykowany. Moduły są do 50ccm a później 125-150 ccm.

Gdzie szukać? Proszę Cię, masz google.


Piekło było pełne więc wróciłem.
lewa noga: http://forum.motocyk...__1#entry782383
prawa noga: http://forum.motocyk...__fromsearch__1
...i tak wszyscy umrzemy...


#3 toowdie

    ADEPT MOTOCYKLIZMU - kreślący na asfalcie

  • Forumowicze
  • 1978 postów
  • Wiek: 30
  • Na FM od: 02 sierpień 2005
  • Skąd:Wrocław/Wałbrzych
  • Motocykl:Suzuki TL 1000s

Napisano śro, 04 lis 2015 - 19:08

Obawiam się że to są te same moduły, i często gęsto w jednym kartonie z chin płyną



#4 _Monter_

    MOTOCYKLISTA DOSKONAŁY - tańczący z winklami

  • Super-Moderatorzy
  • 8643 postów
  • Wiek: 42
  • Na FM od: 08 marzec 2005
  • Skąd:Giżycko/Steinfeld
  • Motocykl:Mean Streak

Napisano śro, 04 lis 2015 - 19:49

Obawiam się że to są te same moduły, i często gęsto w jednym kartonie z chin płyną

Możliwe jednak wolałbym nie ryzykować, niby kasa nie duża ale zawsze kasa.

Tak dla odmiany kilka dni temu podłączyłem serwisowy moduł do skuterka i strukturę mu wywaliło.


Piekło było pełne więc wróciłem.
lewa noga: http://forum.motocyk...__1#entry782383
prawa noga: http://forum.motocyk...__fromsearch__1
...i tak wszyscy umrzemy...


#5 Ymir

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 8 postów
  • Na FM od: 23 czerwiec 2014
  • Skąd:Krosno

Napisano czw, 05 lis 2015 - 09:22

Dzięki panowie za odpowiedź, zaraz zabiorę się za szukanie modułu na alledrogo :)

Gdzie szukać? Proszę Cię, masz google.

Miałem na myśli problem z elektryką. Po ponownym sprawdzeniu podejrzanym jest kabel + idący na żarnik postojówki. Mam w jednej oprawce żarówkę dwużarnikową z wspólną masą. Światło stop świeci prawidłowo, więc masa raczej nie jest winna. Rozbiorę przełącznik w prawej "manetce" ponoć śniedzieją tam styki i jest wtedy problem ze światłami. Jak już się z tym uporam dam znać co dolegało :)



#6 Ymir

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 8 postów
  • Na FM od: 23 czerwiec 2014
  • Skąd:Krosno

Napisano czw, 26 lis 2015 - 14:57

Witam ponownie,

wymieniłem moduł na nowy i motocykl odpala bez zająknięcia... z kopnika. Po przejechaniu ok. 50 km akumulator był na tyle rozładowany, że nie działały kierunkowskazy, a światła prawie nie świeciły. Poza tym uciekł niemal cały elektrolit z akumulatora. Po diagnozie u mechanika okazało się, że nie ma ładowania.

Co do postojówki to problemem była.... spalona żarówka. Jedną faktycznie spaliło, ale to raczej wina tego, że była już po prostu bardzo stara. Ta ostatnia wyglądała na sprawną, jednak po podłączeniu bezpośrednio do akumulatora zauważyłem, że jest bardzo mała przerwa zaraz przy "słupku" z jednej strony a żarnikiem. Nowa żarówka załatwiła sprawę.

Teraz zachodzi pytanie czy do wymiany jest tylko regulator napięcia, czy możliwa jest też usterka w alternatorze? Co jest bardziej prawdopodobne?

Pozdrawiam serdecznie.



#7 majster96

    NOWICJUSZ - macant tematu

  • Forumowicze
  • 26 postów
  • Na FM od: 12 wrzesień 2015
  • Skąd:Jarosław
  • Motocykl:Yamaha FZR400RR

Napisano czw, 26 lis 2015 - 15:25

http://forum.motocyk...-krok-po-kroku/



#8 Ymir

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 8 postów
  • Na FM od: 23 czerwiec 2014
  • Skąd:Krosno

Napisano nie, 21 lut 2016 - 16:06

Witam po dość długim czasie. Wreszcie znalazłem trochę czasu aby zająć się moto i trochę pogrzebałem.

 

Zrobiłem wszystko co opisane w linku podanym przez kolegę majster96.

Z podpiętym moim regulatorem:

Napięcia ładowania nie ma, jest tyle ile akurat ma akumulator.

Bez regulatora:

Żółte kable mam dwa, oprócz tego czerwony, czarny i zielony.

Napięcie między dwoma żółtymi to od ~17V AC na wolnych obrotach do jakichś 140V przy odcince.

Czarny z zielonym ma 17,3V DC.

Przebicia do masy nie ma z żółtych przewodów.

 

Podpiąłem regulator z rometa kolegi, wtyczka identyczna, kable trochę różnią się kolorami, ale elektryk mówił, że to jest to samo co u mnie. Odpaliłem, pochodził chwilę, zdążyłem zmierzyć napięcie ładowania i padł bezpiecznik 30A. Napięcie było prawidłowe. Wymieniłem bezpiecznik, znów pochodził chwilę i spalił bezpiecznik i kontrolkę od neutrala. Wnioskuję, że gdzieś musi być zwarcie. Jakieś wskazówki gdzie szukać?



#9 _Monter_

    MOTOCYKLISTA DOSKONAŁY - tańczący z winklami

  • Super-Moderatorzy
  • 8643 postów
  • Wiek: 42
  • Na FM od: 08 marzec 2005
  • Skąd:Giżycko/Steinfeld
  • Motocykl:Mean Streak

Napisano nie, 21 lut 2016 - 17:14

Procedura z diagnostyką u Ciebie nie zadziała bo jest dla prądnicy trójfazowej.


Piekło było pełne więc wróciłem.
lewa noga: http://forum.motocyk...__1#entry782383
prawa noga: http://forum.motocyk...__fromsearch__1
...i tak wszyscy umrzemy...


#10 Ymir

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 8 postów
  • Na FM od: 23 czerwiec 2014
  • Skąd:Krosno

Napisano wto, 23 lut 2016 - 04:55

Moze wiesz gdzie znajde instrukcje jak zdiagnozowac moj motocykl?

Moze wiesz gdzie znajde instrukcje jak zdiagnozowac moj motocykl?

#11 _Monter_

    MOTOCYKLISTA DOSKONAŁY - tańczący z winklami

  • Super-Moderatorzy
  • 8643 postów
  • Wiek: 42
  • Na FM od: 08 marzec 2005
  • Skąd:Giżycko/Steinfeld
  • Motocykl:Mean Streak

Napisano wto, 23 lut 2016 - 06:25

Masz nie zwarcie tylko walnięty regulator napięcia i nie ogranicza napięcia stąd spaliło Ci żarówkę.


Piekło było pełne więc wróciłem.
lewa noga: http://forum.motocyk...__1#entry782383
prawa noga: http://forum.motocyk...__fromsearch__1
...i tak wszyscy umrzemy...


#12 Ymir

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 8 postów
  • Na FM od: 23 czerwiec 2014
  • Skąd:Krosno

Napisano wto, 23 lut 2016 - 14:30

Przy spaleniu żarówki podpięty był inny regulator, który jest na pewno sprawny - jeździ w innym motocyklu i nie ma z nim problemów. Z tego co udało mi się samodzielnie ustalić na podstawie instrukcji z innego forum to mój regulator na pewno jest uszkodzony. Nie wiem tylko dlaczego motocykl ze sprawnym regulatorem dziwnie się zachowuje. Może właśnie przez to co się dzieje spalił się poprzedni? Chciałbym najpierw zdiagnozować co jest nie tak.

 

Zapomniałem dodać, że przy odłączonym regulatorze, bądź założonym moim na którym nie ma ładowania, motocykl normalnie pali, jeździ itd. aż do rozładowania aku. Później nie ma świateł i kierunków ale dalej mogę go dopalić z kopnika.

Dzwoniłem do magika od aut i motocykli, wstępnie umówiłem się z nim na czwartek. Może do tego czasu sam znajdę rozwiązanie, ale jeśli nie to trzeba będzie zapłacić...



#13 _Monter_

    MOTOCYKLISTA DOSKONAŁY - tańczący z winklami

  • Super-Moderatorzy
  • 8643 postów
  • Wiek: 42
  • Na FM od: 08 marzec 2005
  • Skąd:Giżycko/Steinfeld
  • Motocykl:Mean Streak

Napisano wto, 23 lut 2016 - 18:30

Masz dobry akumulator? Napiecie z cewki masz zmienne? Po wstawieniu nowego regulatora jak nie masz ładowania to musisz przejrzeć instalację bo może przewód zaśniedziały albo urwany. 


Piekło było pełne więc wróciłem.
lewa noga: http://forum.motocyk...__1#entry782383
prawa noga: http://forum.motocyk...__fromsearch__1
...i tak wszyscy umrzemy...






Również z jednym lub większą ilością słów kluczowych: moduł, daelim, vt, wymiana

Użytkownicy przeglądający ten temat: 0

0 Forumowiczów, 0 gości, 0 ukrytych Forumowiczów


modyfikacje bixenon Full-led | sklep z oświetleniem samochodowym | żarniki xenon D2S D1S D3S D4S |