Skocz do zawartości


Zdjęcie

Alternator '82 cb 650 naprawa


  • Zaloguj się, aby dodać odpowiedź
18 odpowiedzi w tym temacie

#1 marcinee

    NOWICJUSZ - macant tematu

  • Forumowicze
  • 11 postów
  • Wiek: 48
  • Na FM od: 13 styczeń 2007
  • Skąd:lublin
  • Motocykl:R 71,Komar3, Komar Sport

Napisano wto, 16 lip 2013 - 23:19

Naprawiłem alternator w moim cb650-działa jak na razie bez zarzutu.

Opiszę po kolei co i jak bo może się to komuś przyda.

Moto sprowadzone z NL ,kupione ze zdjęć bez oglądania -więc po trzech dniach wyładował sie accu-klasyka.

No ok zacząłem drążyć temat ,w tylnej lampie ledy, odpięte przednie pozycje w kierunkowskazach (wersja USA)-wyrażnie poprzedniemu właścicielowi brakowało prądu , tym bardziej że przednia lampa świeci się po włączeniu zapłonu na stałe.

Pomiary napięcia  na accu pokazują 11,6V na wolnych obrotach i bardzo powolny wzrost napięcia do jakichś 13,4V przy 4000-5000tyś po około 1 minucie.

Oglądam regulator-ma przypalona wtyczkę na jednym z żółtych kabli fazowych -wymieniam końcówkę-bez zmian

Zamawiam nowy regler i szukam dalej.

Pomiary statora są prawidlowe czyli około 0,7 Ohma równo na każdej fazie i brak przejścia do masy.

Rotor mierzony na wtyczce ma niby 4,8 Ohma więc w granicach normy.

Przychodzi nowy regler -montuję i jest dużo lepiej tzn wzrost napięcia jest dużo szybszy  ale nie tak szybki jak to zwykle bywa-ładowanie jakieś jest bo reflektor i kontrolka luzu wyrażnie sie rozjaśnia po dodaniu gazu-no ok -accu pada po około 50km jazdy-odpalam z "pycha" i wracam do domu.

Dobieram się do rotora ale o tym za chwilę.

Pierwsze co mi się rzuciło w oczy po zdjęciu pokrywy ze statorem z silnika to brak tulejek centrujących w pokrywie -maja być dwie tuleje 8X16 mm i sa po to aby dokładnie ustalać pokrywę na bloku-to jest wazne bo rotor nie może w zadnym przypadku ocierac o stator.

Szczotki jak nowe oryginał Honda.

Sam rotor nosi ślady ocierania o stator i mierzony na ciepło bezpośrednio na pierścieniach ślizgowych ma jakieś 1,5Ohma zaś na zimno 4,6 Ohma czyli złom-ma być od 4,8 do 5,2 Ohma.

Aby zdjąć rotor osadzony na stożku wału potrzebujemy ściągacz w formie śruby wkręcanej w rotor-oczywiście możemy kupić oryginalne narzędzie Hondy za jakąś absurdalna sumę lub kupić dobrą śrubę M18X1,5 za około 3PLN i wyrównujac jej koniec gwintu na tokarce uzyskujemy narzędzie wystarcząjaco dobre.

Ok szukam co można zrobić z rotorem ,oczywiście kupić na Jebay za około 200EUR lub nieco taniej.

Przypomniało mi sie że kiedyś kupiłem przewiniety na nowo wirnik do prądnicy BOSCH do BMW R71 w pewnym zakładzie zajmujacym sie naprawą alternatorów i rozruszników.

Jade z rotorem-ok nie ma sprawy ,przewiniemy,mamy takiego speca co takie rzeczy robi-pan zostawi numer telefonu.

Po dwu dniach telefon-gotowe.

Odbieram -wygląda dobrze,nowe uzwojenie,zalakierowane,przetoczone pierścienie-cena niecałe 200PLN

W miedzy czasie dorabiam nowe tuleje dystansowe pokrywy bo nowe oryginały wprawdzie są w cenniku po 7,5PLN sztuka ale czas oczekiwania moze miesiąc może dłużej-bez sensu.

 

Ok ,zakładam rotor ,pokrywę, podłączam-odpalam i jest bardzo dobrze tzn 12,6V na wolnych i po lekkim dodaniu gazu od razu 13,8V

Pojawia sie kolejny problem tzn silnik nieco inaczej pracuje -cos tak jakby chrobocze lekko w silniku a sama pokrywa alternatora jakby wibruje.

Zdejmuję pokrywę i są  wyrażne ślady ocierania rotora o stator- ale dwa przesuniete o 180st tak jakby stator był prawidłowo wycentrowany(nowe tuleje) ale spłaszczony tzn nie okragły.

Wymontowuje stator z pokrywy i pomiary wykazują około 0,5 mm róznicy w pomiarach na krzyż po zewnątrz statora.

Po prostu ktoś go na siłę chyba dokręcał do pokrywy lub pochodzi z jakiegoś powypadkowego moto-nie wiem.

Lekko i z wyczuciem młotkiem na kowadle prostujemy z bratem stator-pomiary wykazują ze jest okragły(oczywiście z dokładnoscią suwmiarki)

 

Nawijam 1 warstwę taśmy lakierniczej na rotor,montuję całość i pokręcamy silnikiem za pomocą koła tylnego-po demontażu nie ma śladów ocierania na taśmie-zakładamy że jest prawidłowo.

 

Montujemy na gotowo i działa bez zarzutu.

 

Przejechałem już jakieś 300km po naprawie i na razie działa prawidłowo -oczywiście alternator bardzo się grzeje(tak jak reszta silnika w sumie) ale nie tak jak głowica -ale jakoś to nie przeszkadza.

Jeżdziłem w goracy dzień po mieście jak tez trasę ok 50km w jedna stronę-bez róznicy w pracy alternatora.

 

Chyba moge polecić fachowca od przewijania rotora-gdyby ktos potrzebował służę namiarami.

 

 

 



#2 Buber

    ADEPT MOTOCYKLIZMU - pożeracz gumy

  • Forumowicze
  • 2718 postów
  • Wiek: 45
  • Na FM od: 17 sierpień 2006
  • Skąd:Karkonosze
  • Motocykl:CB 650Z & Kilofazer

Napisano śro, 17 lip 2013 - 05:17

I to jest piękne w starych japońcach - spoko da się je w domu naprawiać. Spróbuj to zrobić z nowoczesnym plastikowo-skomputeryzowanym motkiem... ;)

 

Gratki!



#3 mikaass

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 4 postów
  • Na FM od: 30 lipiec 2015
  • Skąd:Nakło nad Notecią
  • Motocykl:Honda CB 650

Napisano czw, 30 lip 2015 - 10:02

Witam wszystkich forumowiczów!

Chciałbym nieco odświeżyć temat. Borykam się z podobnym problemem w swojej CB 650 z 1981r. Niestety jakiś czas temu zniknęło mi ładowanie. Powodem jest zwarcie na bieżniach na statorze. Element ten w Polsce jest niedostępny do kupienia. Jedyne co znalazłem, to import z Ebaya z USA w cenie ok 700zł. Moje pytanie do forumowiczów (a jednocześnie prośba): Proszę o jakiś namiar na zakład, który podejmie się naprawy (przewinięcia) takiego statora. Niestety w mojej okolicy nikt nie chce się tego podjąć. Oto zdjęcie tego ustrojstwa: http://www.electroni...0-750-900F.html

Pozdrawiam!

Mikołaj



#4 _Monter_

    MOTOCYKLISTA DOSKONAŁY - tańczący z winklami

  • Super-Moderatorzy
  • 8579 postów
  • Wiek: 42
  • Na FM od: 08 marzec 2005
  • Skąd:Giżycko/Steinfeld
  • Motocykl:Mean Streak

Napisano czw, 30 lip 2015 - 18:00

Gdzieś w czeluściach forum jest temat, w którym zgomadzono sporo informacji o tym rotorze...szukaj. Ja też postaram się go znaleźć.


Piekło było pełne więc wróciłem.
lewa noga: http://forum.motocyk...__1#entry782383
prawa noga: http://forum.motocyk...__fromsearch__1
...i tak wszyscy umrzemy...


#5 Limo

    MOTOCYKLISTA DOSKONAŁY - wymiatacz szos

  • Forumowicze
  • 8989 postów
  • Wiek: 35
  • Na FM od: 16 lipiec 2006
  • Skąd:Warszawa
  • Motocykl:F3

Napisano czw, 30 lip 2015 - 18:15

Jest też temat w którym ostrzega się przed korzystaniem z usług zakładaów które przewijają "wszystko". Statory pracują w trudnych warunkach (olej, temperatura) i lepiej korzystać z zakładów które się w nich specjalizują. Ciekawe czy autor tego tematu miał później problemy z tym przewiniętym.


Why... So... Serious
 

#6 michu13

    NOWICJUSZ - macant tematu

  • Forumowicze
  • 24 postów
  • Na FM od: 18 wrzesień 2013
  • Skąd:Ostrów Wielkopolski
  • Motocykl:Honda cb 750 SC Nighthawk

Napisano czw, 30 lip 2015 - 18:51

Cześć Mikass jeśli masz trochę drygu i pojęcia to sam sobie taki wirnik przewiniesz, przerabiałem to w zeszłym roku w mojej ślicznotce, normalka brak ładowania rezystancja uzwojenia coś około 2 ohma czyli dużo za mało, jeśli nie chcesz się za to sam brać skontaktuj się z Danielem Maneta z tego forum ale z tego co wiem to wyjechał do Francji.A jesli chcesz sam robić służę radami bo to naprawde jest do ogarnięcia, największy problem to będzie po przewinięciu wyważenie tego wirnika a jest to niestety konieczne.

pozdrawiam Michał



#7 mikaass

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 4 postów
  • Na FM od: 30 lipiec 2015
  • Skąd:Nakło nad Notecią
  • Motocykl:Honda CB 650

Napisano pon, 03 sie 2015 - 20:31

Największym problemem stanowi rozbiórka tego statora. W kilku zakładach powiedzieli mi, że podejmą się naprawy (przewinięcia), jak dostarczę im rozebrany stator. No chyba, że przewija się go bez rozbierania. Michu13, mógłbyś mi coś więcej powiedzieć na temat naprawy tego wirnika. W jaki sposób to zrobiłeś i co mi będzie potrzebne podczas naprawy? Byłbym bardzo wdzięczny za wszelkie wskazówki ;) 

Pozdrawiam!

Mikołaj

 

P.S. Wirnik w tym motocyklu śmiga na sucho, jednak w związku z tym osiąga on wysokie temperatury (co powoduje jego uszkodzenie)



#8 michu13

    NOWICJUSZ - macant tematu

  • Forumowicze
  • 24 postów
  • Na FM od: 18 wrzesień 2013
  • Skąd:Ostrów Wielkopolski
  • Motocykl:Honda cb 750 SC Nighthawk

Napisano wto, 04 sie 2015 - 15:25

Naprawdę nie ma problema, a więc na tym tekstolitowym krążku gdzie są pierścienie ślizgowe są cztery śrubki , musisz wydłubać tą masę co zasłania łebki tych śrubek, wydłubujesz małym krzyżakiem wykręcasz, odcinasz druty co idą na pierścienie ślizgowe, i teraz delikatnie podważasz raz z jednej raz z drugiej strony tekstolit z pierścieniami, jest to trochę upierdliwe bo siedzi mocno ale da się to zdjąć na 110 procent.Tylko nie połam.Następnie musisz rozpołowić sam wirnik, prościzna albo ściągacz na dwa ramiona albo imadło śruba M18X1,5 wkręcasz śrubę , górną część wirnika w imadło parę strzałów impulsatorem i masz wirnik rozpołowiony.Podważasz cewkę wyciągasz i masz wszystkie części składowe, jak dasz mądrym przewijaczom to sobie poradzą . Aha przed rozpołowieniem wirnika nabij majslem linie na składaniu połówek wirnika.

jakby co to dzwoń bo nie lubię pisać 606352399

 

powodzenia Michał

Jak będziesz miał  już wszystko cacy to MUSISZ TEN WIRNIK WYWAŻYĆ

 

Załączone pliki



#9 mikaass

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 4 postów
  • Na FM od: 30 lipiec 2015
  • Skąd:Nakło nad Notecią
  • Motocykl:Honda CB 650

Napisano sob, 08 sie 2015 - 00:46

Wielkie dzięki za wskazówki ;) Wszystko zdemontowane zgodnie z tym co napisałeś. Teraz tylko oddać do przey winięcia i sprawdzić efekty pracy.

Jak tylko zmontuje wszystko to dam znać, czy ładowanie powróciło.

Dzięki raz jeszcze za pomoc michu13 ! 

 

A tak nawiasem mówiąc to zastanawiam się jeszcze nad zakupem nowego regulatora, gdyż stary mocno się grzał podczas pracy. Proponujecie zamiennik, czy może jednak szukać sprawnego oryginału? A może wiecie jak sprawdzić sprawność mojego regulatora?

 

Pozdrawiam!

Mikołaj



#10 _Monter_

    MOTOCYKLISTA DOSKONAŁY - tańczący z winklami

  • Super-Moderatorzy
  • 8579 postów
  • Wiek: 42
  • Na FM od: 08 marzec 2005
  • Skąd:Giżycko/Steinfeld
  • Motocykl:Mean Streak

Napisano sob, 08 sie 2015 - 06:11

Każdy się mocno grzeje a rozwiązaniem tego jest umiejscowienie go w miejscu lepszego przepływu powietrza a najlepiej dołożyć mu radiator. Również porządna, masa na nim i wszystkie połączenia elektryczne w aptekarskiej kondycji poprawia skuteczność. Najlepiej zlikwidować jak najwięcej wtyczek w układzie ładowania i wszystkie połączenia polutować.  Chcesz zamienić dobry na inny.


Piekło było pełne więc wróciłem.
lewa noga: http://forum.motocyk...__1#entry782383
prawa noga: http://forum.motocyk...__fromsearch__1
...i tak wszyscy umrzemy...


#11 michu13

    NOWICJUSZ - macant tematu

  • Forumowicze
  • 24 postów
  • Na FM od: 18 wrzesień 2013
  • Skąd:Ostrów Wielkopolski
  • Motocykl:Honda cb 750 SC Nighthawk

Napisano sob, 08 sie 2015 - 12:46

Nie ma sprawy jakby były jakieś problemy to wal smiało, jak będe umiał to pomogę. Z regulatorem nic narazie nie kombinuj, założysz nowy wirnik to zobaczysz, ja jak nie wiedziałem czemu nie ma ładowania , to podejrzewałem właśnie regler zrobiłem sobie nowy ale niestety nic to nie dało tz. napięcie podskoczyło o jakies pół Volta, to prosty temat , przypuszczam ze masz regulator okej on jest zabudowany razem z diodami prostowniczymi możesz sobie sprawdzić diody czy sa okej, to jest zwykły trójfazowy prostownik więc każdy elektryk Ci go przedzwoni.

pozdrawiam i czekam na wiadomość czy prąd powrócił

michał



#12 mikaass

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 4 postów
  • Na FM od: 30 lipiec 2015
  • Skąd:Nakło nad Notecią
  • Motocykl:Honda CB 650

Napisano wto, 25 sie 2015 - 21:30

Witam!

Udało mi się wszystko poskładać do kupy. Efekt końcowy - napięcie podczas pracy silnika dochodzi do 14,2V ;) Dzięęęęękuję raz jeszcze wszystkim za pomoc. Dodam tylko, że zanim sam się za to zabrałem motocykl odwiedził 5 mechaników i nikt sobie z tym nie poradził.

Pozdrawiam !

Mikołaj



#13 HD1940

    MOTONITA - leżący na baku

  • Moderatorzy
  • 1350 postów
  • Wiek: 50
  • Na FM od: 13 październik 2007
  • Skąd:Białystok
  • Motocykl:BMW R80RT, HD WLD

Napisano śro, 26 sie 2015 - 04:34

Bo mechanicy, jak większość "specjalistów" wolą zrobić kilka typówek niż jedna nietypową pracę.



#14 michu13

    NOWICJUSZ - macant tematu

  • Forumowicze
  • 24 postów
  • Na FM od: 18 wrzesień 2013
  • Skąd:Ostrów Wielkopolski
  • Motocykl:Honda cb 750 SC Nighthawk

Napisano śro, 26 sie 2015 - 22:04

Gratuluję, daj jakieś zdjęcie swojej ślicznotki.

Ja ostatnio zrobiłem swoja dobre 1,5kkm, nawet byłem blisko od Ciebie hahaha

pozdrawiam Michał



#15 marcinee

    NOWICJUSZ - macant tematu

  • Topic Starter
  • Forumowicze
  • 11 postów
  • Wiek: 48
  • Na FM od: 13 styczeń 2007
  • Skąd:lublin
  • Motocykl:R 71,Komar3, Komar Sport

Napisano nie, 06 wrz 2015 - 19:00

 Ciekawe czy autor tego tematu miał później problemy z tym przewiniętym.

Nie miałem problemu z tym przewiniętym-działa tak samo dobrze jak po naprawie a przejechałem jakieś 12 tys mil



#16 Krzysztof Cz

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 2 postów
  • Na FM od: 24 sierpień 2017
  • Skąd:Bielsko-Biała
  • Motocykl:Honda cb 650

Napisano pią, 25 sie 2017 - 17:33

Naprawiłem alternator w moim cb650-działa jak na razie bez zarzutu.
Opiszę po kolei co i jak bo może się to komuś przyda.
Moto sprowadzone z NL ,kupione ze zdjęć bez oglądania -więc po trzech dniach wyładował sie accu-klasyka.
No ok zacząłem drążyć temat ,w tylnej lampie ledy, odpięte przednie pozycje w kierunkowskazach (wersja USA)-wyrażnie poprzedniemu właścicielowi brakowało prądu , tym bardziej że przednia lampa świeci się po włączeniu zapłonu na stałe.
Pomiary napięcia  na accu pokazują 11,6V na wolnych obrotach i bardzo powolny wzrost napięcia do jakichś 13,4V przy 4000-5000tyś po około 1 minucie.
Oglądam regulator-ma przypalona wtyczkę na jednym z żółtych kabli fazowych -wymieniam końcówkę-bez zmian
Zamawiam nowy regler i szukam dalej.
Pomiary statora są prawidlowe czyli około 0,7 Ohma równo na każdej fazie i brak przejścia do masy.
Rotor mierzony na wtyczce ma niby 4,8 Ohma więc w granicach normy.
Przychodzi nowy regler -montuję i jest dużo lepiej tzn wzrost napięcia jest dużo szybszy  ale nie tak szybki jak to zwykle bywa-ładowanie jakieś jest bo reflektor i kontrolka luzu wyrażnie sie rozjaśnia po dodaniu gazu-no ok -accu pada po około 50km jazdy-odpalam z "pycha" i wracam do domu.
Dobieram się do rotora ale o tym za chwilę.
Pierwsze co mi się rzuciło w oczy po zdjęciu pokrywy ze statorem z silnika to brak tulejek centrujących w pokrywie -maja być dwie tuleje 8X16 mm i sa po to aby dokładnie ustalać pokrywę na bloku-to jest wazne bo rotor nie może w zadnym przypadku ocierac o stator.
Szczotki jak nowe oryginał Honda.
Sam rotor nosi ślady ocierania o stator i mierzony na ciepło bezpośrednio na pierścieniach ślizgowych ma jakieś 1,5Ohma zaś na zimno 4,6 Ohma czyli złom-ma być od 4,8 do 5,2 Ohma.
Aby zdjąć rotor osadzony na stożku wału potrzebujemy ściągacz w formie śruby wkręcanej w rotor-oczywiście możemy kupić oryginalne narzędzie Hondy za jakąś absurdalna sumę lub kupić dobrą śrubę M18X1,5 za około 3PLN i wyrównujac jej koniec gwintu na tokarce uzyskujemy narzędzie wystarcząjaco dobre.
Ok szukam co można zrobić z rotorem ,oczywiście kupić na Jebay za około 200EUR lub nieco taniej.
Przypomniało mi sie że kiedyś kupiłem przewiniety na nowo wirnik do prądnicy BOSCH do BMW R71 w pewnym zakładzie zajmujacym sie naprawą alternatorów i rozruszników.
Jade z rotorem-ok nie ma sprawy ,przewiniemy,mamy takiego speca co takie rzeczy robi-pan zostawi numer telefonu.
Po dwu dniach telefon-gotowe.
Odbieram -wygląda dobrze,nowe uzwojenie,zalakierowane,przetoczone pierścienie-cena niecałe 200PLN
W miedzy czasie dorabiam nowe tuleje dystansowe pokrywy bo nowe oryginały wprawdzie są w cenniku po 7,5PLN sztuka ale czas oczekiwania moze miesiąc może dłużej-bez sensu.
 
Ok ,zakładam rotor ,pokrywę, podłączam-odpalam i jest bardzo dobrze tzn 12,6V na wolnych i po lekkim dodaniu gazu od razu 13,8V
Pojawia sie kolejny problem tzn silnik nieco inaczej pracuje -cos tak jakby chrobocze lekko w silniku a sama pokrywa alternatora jakby wibruje.
Zdejmuję pokrywę i są  wyrażne ślady ocierania rotora o stator- ale dwa przesuniete o 180st tak jakby stator był prawidłowo wycentrowany(nowe tuleje) ale spłaszczony tzn nie okragły.
Wymontowuje stator z pokrywy i pomiary wykazują około 0,5 mm róznicy w pomiarach na krzyż po zewnątrz statora.
Po prostu ktoś go na siłę chyba dokręcał do pokrywy lub pochodzi z jakiegoś powypadkowego moto-nie wiem.
Lekko i z wyczuciem młotkiem na kowadle prostujemy z bratem stator-pomiary wykazują ze jest okragły(oczywiście z dokładnoscią suwmiarki)
 
Nawijam 1 warstwę taśmy lakierniczej na rotor,montuję całość i pokręcamy silnikiem za pomocą koła tylnego-po demontażu nie ma śladów ocierania na taśmie-zakładamy że jest prawidłowo.
 
Montujemy na gotowo i działa bez zarzutu.
 
Przejechałem już jakieś 300km po naprawie i na razie działa prawidłowo -oczywiście alternator bardzo się grzeje(tak jak reszta silnika w sumie) ale nie tak jak głowica -ale jakoś to nie przeszkadza.
Jeżdziłem w goracy dzień po mieście jak tez trasę ok 50km w jedna stronę-bez róznicy w pracy alternatora.
 
Chyba moge polecić fachowca od przewijania rotora-gdyby ktos potrzebował służę namiarami.
 
 
 



Do marcinee. Mam też kłopot z wirnikiem alternatora do Hondy cb 650 (1982). Czy możliwe jest przesłanie namiaru do człowieka, który Tobie przewinął?

#17 _Monter_

    MOTOCYKLISTA DOSKONAŁY - tańczący z winklami

  • Super-Moderatorzy
  • 8579 postów
  • Wiek: 42
  • Na FM od: 08 marzec 2005
  • Skąd:Giżycko/Steinfeld
  • Motocykl:Mean Streak

Napisano sob, 26 sie 2017 - 08:13

Do marcinee. Mam też kłopot z wirnikiem alternatora do Hondy cb 650 (1982). Czy możliwe jest przesłanie namiaru do człowieka, który Tobie przewinął?

Post z 2013 roku...trochę dawno.

Ten serwis ma doświadczenie w tej kwestii i są zadowoleni klienci więc zadzwoń i pogadaj.

http://www.elserwis.....pl/stator.html


Piekło było pełne więc wróciłem.
lewa noga: http://forum.motocyk...__1#entry782383
prawa noga: http://forum.motocyk...__fromsearch__1
...i tak wszyscy umrzemy...


#18 marcinee

    NOWICJUSZ - macant tematu

  • Topic Starter
  • Forumowicze
  • 11 postów
  • Wiek: 48
  • Na FM od: 13 styczeń 2007
  • Skąd:lublin
  • Motocykl:R 71,Komar3, Komar Sport

Napisano czw, 26 paź 2017 - 20:24

Alternator dalej działa-tak samo jak po naprawie.

Namiary na warsztat:

http://elektromechan...emce.pl/oferta/

marcinee



#19 Krzysztof Cz

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 2 postów
  • Na FM od: 24 sierpień 2017
  • Skąd:Bielsko-Biała
  • Motocykl:Honda cb 650

Napisano pon, 30 paź 2017 - 12:31

Alternator dalej działa-tak samo jak po naprawie.

Namiary na warsztat:

http://elektromechan...emce.pl/oferta/

marcinee



Znalazłem człowieka w Jastrzębiu Zdroju, który naprawił mi alternator. Jak dotychczas działa. Gość zajmuje sie tylko alternatorami motocyklowymi. Daje 12-miesięczna gwarancję. Tel.: 503038126.

Marcin dzięki za pomoc.






Użytkownicy przeglądający ten temat: 1

0 Forumowiczów, 1 gości, 0 ukrytych Forumowiczów


modyfikacje bixenon Full-led | sklep z oświetleniem samochodowym | żarniki xenon D2S D1S D3S D4S |