Skocz do zawartości


Zdjęcie

Suzuki marauder vz 800 - stop świeci cały czas - problem


  • Zaloguj się, aby dodać odpowiedź
8 odpowiedzi w tym temacie

#1 Tomek737

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 8 postów
  • Na FM od: 09 kwiecień 2013
  • Skąd:Lubliniec
  • Motocykl:Suzuki Maruder VZ800

Napisano wto, 09 kwi 2013 - 10:32

Witam wszystkich szanownych formumowiczów.
Zwracam się do Was o pomoc w rozwiązaniu mojego problemu.
Posiadam motor suzuki marauder vz800.
Wczoraj po przezimowaniu włożyłem aku i odpaliłem motor.
Ku mojemu zaskoczeniu lampa stopu świeci przez cały czas
od kiedy przekręcę kluczyk na ON, jak i po zapaleniu motocykla.
Szukałem pomocy po sieci i znalazłem taką sugestię, ale nie wiem
jak siępo kolei do tego zabrać, bo jestem początkującym w tym temacie.
Poniżej o to co znalazłem w sieci:
"Miałem to samo poprzedniego sezonu. Wymontuj i wyczyść dokładnie linkę pomiędzy automatem stopu a pedałem hamulca, automat jest pod pokrywą z prawej strony ten plastikowy "nibyodlew"-płukanko w nafcie, oliwka i.... będzie ok. Dołączona grafika"
Może pomożecie jak się zabrać do tego?
Nie wiem, czy to słuszna porada.

Za wszelkie informacje i pomoc z góry serdecznie dziękuję
pozdrawiam
Tomek

#2 wueska

    Spec - Mechanik

  • Spec
  • 5761 postów
  • Wiek: 25
  • Na FM od: 30 lipiec 2004
  • Skąd:Rzeszow
  • Motocykl:MZ ts 250/1 78r.

Napisano wto, 09 kwi 2013 - 21:29

na początek odłącz linkę i sprawdź czy problem dalej występuje.

#3 Piotr Dudek

    Spec - Mechanik

  • Moderatorzy
  • 8958 postów
  • Wiek: 64
  • Na FM od: 13 wrzesień 2004
  • Skąd:Sosnowiec
  • Motocykl:HONDA CB 250 K0, CB250G

Napisano wto, 09 kwi 2013 - 21:54

A nie da się zgasić poprzez dmuchnięcie ?

sprężonym powietrzem po mikroprzełącznikach STOPu
Człowiek mądrzeje z wiekiem i zwykle jest to wieko od trumny

#4 Limo

    PROFESJONALISTA - zwijacz asfaltu

  • Moderatorzy
  • 5811 postów
  • Wiek: 31
  • Na FM od: 16 lipiec 2006
  • Skąd:Warszawa
  • Motocykl:F3

Napisano śro, 10 kwi 2013 - 07:32

Witam wszystkich szanownych formumowiczów.
Zwracam się do Was o pomoc w rozwiązaniu mojego problemu.
Posiadam motor suzuki marauder vz800.
Wczoraj po przezimowaniu włożyłem aku i odpaliłem motor.
Ku mojemu zaskoczeniu lampa stopu świeci przez cały czas
od kiedy przekręcę kluczyk na ON, jak i po zapaleniu motocykla.
Szukałem pomocy po sieci i znalazłem taką sugestię, ale nie wiem
jak siępo kolei do tego zabrać, bo jestem początkującym w tym temacie.
Poniżej o to co znalazłem w sieci:
"Miałem to samo poprzedniego sezonu. Wymontuj i wyczyść dokładnie linkę pomiędzy automatem stopu a pedałem hamulca, automat jest pod pokrywą z prawej strony ten plastikowy "nibyodlew"-płukanko w nafcie, oliwka i.... będzie ok. Dołączona grafika"
Może pomożecie jak się zabrać do tego?
Nie wiem, czy to słuszna porada.

Za wszelkie informacje i pomoc z góry serdecznie dziękuję
pozdrawiam
Tomek


Miałem marudera na handel jakiś czas temu i było to samo, tak że tak jak napisałeś, linka do naoliwienia.

Why... So... Serious

                                                !!SPRZEDAM WAŁ KORBOWY Z KOMPLETEM PANEWEK GŁÓWNYCH I KORBOWODOWYCH DO CBR 600 F2/F3!!


#5 Tomek737

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 8 postów
  • Na FM od: 09 kwiecień 2013
  • Skąd:Lubliniec
  • Motocykl:Suzuki Maruder VZ800

Napisano śro, 10 kwi 2013 - 07:40

Serdeczne dzięki wszystkim za pomoc.
Jako żółtodziób i początkujący motocyklista
proszę o podanie informacji co po kolei mam odkręcić,
gdzie przesmarować, w co dmuchnąć sprężonym
powietrzem.
Boję się żeby czegoś nie zepsuć stąd moja prośba
do bardziej doświadczonych kolegów.

#6 Ptaku

    ZARAŻONY MOTOCYKLAMI - dwusuwowy rider

  • Forumowicze
  • 315 postów
  • Wiek: 39
  • Na FM od: 19 marzec 2008
  • Skąd:Katowice
  • Motocykl:ZR-7

Napisano śro, 10 kwi 2013 - 22:34

Wszystko masz opisane w podanym przez ciebie cytacie. Zacznij od pedału hamulca i idź "po kablu" ;) po kolei zlokalizujesz wszystkie elementy i przy okazji skumasz jak to działa.

#7 Tomek737

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 8 postów
  • Na FM od: 09 kwiecień 2013
  • Skąd:Lubliniec
  • Motocykl:Suzuki Maruder VZ800

Napisano czw, 11 kwi 2013 - 06:52

Serdecznie dzięki wszystkim za pomoc - w tym tyg. postaram się dobrać do tego.
O efektach mojej pracy poinformuję.

pozdrawiam
Tomek

#8 JanuszK30

    MOTONITA - płonąca guma

  • DesmoManiax DOC Poland
  • 1828 postów
  • Wiek: 41
  • Na FM od: 25 sierpień 2007
  • Skąd:Swarzędz
  • Motocykl:Duca i HD i...

Napisano pią, 12 kwi 2013 - 15:19

najpierw odlacz przewody od hamulca przedniego i sprawdz czy to nie ich wina bo prace zaczynamy od najprostszych krokow, pozniej odlacz przewody od tylnego by upewnic sie czy to nie jest przebicie w lampie, w ten sposob najpierw zlokalizuj przyczyne.

Mechanika Motocyklowa Swarzędz

http://motoconcept.pl


#9 Tomek737

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 8 postów
  • Na FM od: 09 kwiecień 2013
  • Skąd:Lubliniec
  • Motocykl:Suzuki Maruder VZ800

Napisano pon, 15 kwi 2013 - 12:11

Witam wszystkich.
Tak, jak obiecywałem opiszę co wykonałem.
W piątek zabrałem się za lokalizowanie usterki i jej usunięcie.
Tak, jak koledzy sugerowali linka z nożnego w pancerzu
była zaśniedziała.
Nie rozbierałem całej linki tylko wlałem oliwki do pancerza
i ruszyło.
Nie rozbierałem z tego powodu, bo musiałym z przodu od strony
pedału nożnego wyciągać jakąś zawleczkę i trudny dostęp tam jest.
Miałbym zapewne kłopoty podczas zakładania dlatego też poszedłem
na łatwiznę. Wiem, że do końca nie usunąłem całego brudu z niej
ale problem odpuścił.
Jeszcze raz serdeczne dzięki wszystkim za dobre porady i sugestie.

pozdrawiam




Użytkownicy przeglądający ten temat: 0

0 Forumowiczów, 0 gości, 0 ukrytych Forumowiczów


xenon i światła LED | skład węgla | opony zimowe | kierownik budowy Poznań | lotnisko odszkodowanie | malowanie poznań