Skocz do zawartości


Zdjęcie

YAMAHA midnight star 1300 xvs

olej w tłumiku

  • Zaloguj się, aby dodać odpowiedź
10 odpowiedzi w tym temacie

#1 ARTHURUS

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 4 postów
  • Na FM od: 04 marzec 2012
  • Skąd:POZNAŃ
  • Motocykl:YAMAHA 1300 XVS

Napisano nie, 04 mar 2012 - 22:42

Witam serdecznie,

Jestem posiadaczem (jak na razie bardzo szczęśliwym :)) Yamahy midnight star 1300 i mam mały problem - na łączeniu rur wydechowych i tłumika (przy sondzie) pluje olej pryskając na wahacz a po rozgrzaniu sie tłumika oczywiście popryskany olejem tłumik w tym miejscu kopci. Jeszcze nim specjalnie nie pojeździłem,ale efekt widać po kilku minutach po odpaleniu i krótkiej jeździe.Co może być przyczyną?

Z góry dzięki za pomoc

Pozdrawiam

#2 marcinpsk

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 8 postów
  • Na FM od: 03 czerwiec 2011
  • Skąd:Legionowo

Napisano pon, 05 mar 2012 - 10:19

Jak pluje olejem z wydechu to raczej piec juz zajezdzony w tym motocyklu masz.

#3 ARTHURUS

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 4 postów
  • Na FM od: 04 marzec 2012
  • Skąd:POZNAŃ
  • Motocykl:YAMAHA 1300 XVS

Napisano pon, 05 mar 2012 - 17:57

Raczej nie,piec ma przebieg 5000 mil, rocznik 2007,wygląda wręcz idealnie..oprócz właśnie tego.

#4 piter 1600

    MOTOCYKLISTA - izi rajder

  • H-D
  • 4038 postów
  • Na FM od: 06 lipiec 2007
  • Skąd:Prudnik
  • Motocykl:H-D

Napisano pon, 05 mar 2012 - 18:11

To nie olej tylko woda.Pojeździsz to się uspokoi.A przede wszystkim,spróbuj dokręcić to połączenie.

#5 ARTHURUS

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 4 postów
  • Na FM od: 04 marzec 2012
  • Skąd:POZNAŃ
  • Motocykl:YAMAHA 1300 XVS

Napisano pon, 05 mar 2012 - 18:17

Hm, raczej olej bo sprawdzałem "organoleptycznie".Fakt,że moto stał 3 mies na półce, ale to z pewnością olej.Czy za duża ilość oleju w silniku może dawać taki efekt? Bo ścągnąłem go w styczniu z USA, i nie wymieniałem żadnych płynów(w tym oleju) może wlali za dużo? sam nie wiem.A może po prostu muszę przejechać sie konkretny kawałek i samo przejdzie ?

#6 piter 1600

    MOTOCYKLISTA - izi rajder

  • H-D
  • 4038 postów
  • Na FM od: 06 lipiec 2007
  • Skąd:Prudnik
  • Motocykl:H-D

Napisano pon, 05 mar 2012 - 18:54

Sprawdź poziom oleju,a najlepiej go wymień.

#7 ARTHURUS

    CZYTACZ - zupełny świeżak

  • Topic Starter
  • Forumowicze
  • 4 postów
  • Na FM od: 04 marzec 2012
  • Skąd:POZNAŃ
  • Motocykl:YAMAHA 1300 XVS

Napisano nie, 18 mar 2012 - 21:32

Już ok.Okazało się ,że śruba i obejma łącząca tłumik była cała w oleju, nie było to z wewnątrz wydechu a po prostu zewnętrzne zabrudzenie olejem .wyczyściłem rozgrzałem i ... weekend przyjemnie spędzony :)
Dzięki wszystkim i pozdrawiam.

#8 Daro xvs

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 3 postów
  • Na FM od: 19 sierpień 2012
  • Skąd:Poznań
  • Motocykl:yamaha xvs 1300a

Napisano pon, 20 sie 2012 - 18:01

Witam Kolegów motocyklistów
Mam yamahę XVS 1300A ma przebieg 9600 km jest z rocznika 2009. Kupiłem nową w salonie. Od jakieś czasu mam z nią problem. Po zapaleniu motooru słychać delikatne stukanie w silniku. Jest to dziwne stukanie bo na całym zakresie obrotów jest praktycznie takie samo tylko im szybciej się kręci tym głośniej. Moto batrdzo ładnie zapala a jeszcze lepiej się rozkręca. sprawdziłem zawory i to nie to. Pech jest taki, że jak się skończyła gwarancja to zaczęło się stukanie. Czy kto z kolegów ma ten sam lub podobny problem. Z motoru jest bardzo zadowolony, wcześniej jeździeł dragstarem 1100 i tam było tylko słychać przyejmną pracę silnika tu doszło dziwne stukanie byłem w serwisie ale nie potrafili mi jednoznacznei odpowiedzieć co to mozę być a silnika rozbierać nie chcieli.
Proszę o pomoc. :sad:

#9 janosikkk

    MOTONITA - płonąca guma

  • Forumowicze
  • 1824 postów
  • Wiek: 32
  • Na FM od: 15 maj 2006
  • Skąd:zadupie
  • Motocykl:Jawa 50 kaczka

Napisano czw, 23 sie 2012 - 23:27

Sprawdź uszczelki przy wylocie z głowicy do wydechu, uklepuja i luzują się od wibracji.

#10 kostass

    ZARAŻONY MOTOCYKLAMI - wąchacz spalin

  • Forumowicze
  • 140 postów
  • Wiek: 50
  • Na FM od: 07 wrzesień 2010
  • Skąd:Łódź
  • Motocykl:XVS1300

Napisano śro, 28 lis 2012 - 10:59

co sie dziej z forum , że nie chodzi tak jak należy?

#11 Excalibur666

    CZYTACZ - zupełny świeżak

  • Forumowicze
  • 1 postów
  • Na FM od: 20 maj 2013
  • Skąd:Wrocław
  • Motocykl:XVS 1300

Napisano wto, 21 maj 2013 - 05:47

Witam wszystkich. Orientujecie się czy w midnight starze 1300 wymiana tylnej opony z oryginału na szerokość min 240 wiaże sie z jakimis przeróbkami w samym motocyklu? Czy taka opona się zmieści bez problemu, czy musiałbym kupować oponę z nową felgą? Dzięki za uwagę i pozdrawiam :crossy:






Użytkownicy przeglądający ten temat: 0

0 Forumowiczów, 0 gości, 0 ukrytych Forumowiczów


xenon i światła LED | skład węgla | opony zimowe | kierownik budowy Poznań | lotnisko odszkodowanie | malowanie poznań